<!doctype html>

<html>
<head>
    <title>Zaini tendenze 2019: marche, modelli e prezzi | PianetaDonna.it</title>
<meta name="description" content="Zaini di tendenza 2019: quali zaini comprare, quali sono le marche e i modelli più trendy, i prezzi e dove comprarli per risparmiare">
<meta name="keywords" content="zaini-tendenze-2019, zaini-marche, prezzi-modelli-zaini">
<meta name="robots" content="index, follow">
<meta property="og:title" content="Zaini: tutti i modelli di tendenza sia sportivi che eleganti" />
<meta property="og:description" content="Lo zaino è diventato un accessorio indispensabile e di tendenza: ecco quali sono i modelli di avere, le marche più trendy e ovviamente i prezzi e le dritte per risparmiare" />
<meta property="og:image" content="https://www.pianetadonna.it/pictures/2019/03/28/zaini-tutti-i-modelli-di-tendenza-sia-sportivi-che-eleganti-3969240555[660]x[440]360x240.jpeg" />
<meta property="og:url" content="https://www.pianetadonna.it/moda/nuove-tendenze/zaini-2019-tendenze-marche-modelli.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="200381835512" />
<link rel="canonical" href="https://www.pianetadonna.it/moda/nuove-tendenze/zaini-2019-tendenze-marche-modelli.html"/>
<link rel="amphtml" href="https://www.pianetadonna.it/amp/moda/nuove-tendenze/zaini-2019-tendenze-marche-modelli.html">    
    <link rel="shortcut icon" href="https://static.stbm.it/pianetadonna/images/new-favicon.ico" type="image/x-icon" />      
    
    <!-- Other Javascript -->
    <!-- analytics pianetadonna -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-746038-18']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript">
  setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 1 SECONDI', '1', document.URL, 0, true])",1000);
  setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 3 SECONDI', '1', document.URL, 0, true])",3000);
  setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 6 SECONDI', '1', document.URL, 0, true])",6000);
  setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 10 SECONDI', '1', document.URL, 0, true])",10000);
</script>


<!-- Jquery -->
<script src="https://static.stbm.it/Share/js/js_core/jquery/jquery-2.1.0.min.js"></script>
<link rel="stylesheet" href="https://static.stbm.it/Share/js/js_core/jqueryui/1.10.4/themes/base/jquery-ui.css" />
<script src="https://static.stbm.it/Share/js/js_core/jqueryui/1.10.4/jquery-ui.min.js"></script>

<!-- Base64  -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.base64.js"></script>

<!-- Cookie -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.cookie.js"></script>

<!-- OwlCarousel -->
<link rel="stylesheet" href="https://static.stbm.it/Share/js/js_core/owl-carousel/owl.carousel.css">
<link rel="stylesheet" href="https://static.stbm.it/Share/js/js_core/owl-carousel/owl.theme.css">
<script src="https://static.stbm.it/Share/js/js_core/owl-carousel/owl.carousel.js"></script>

<!-- Slimscroll (necessario alle gallery modali, crea la scrollbar nella schermata delle thumb) -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.slimscroll.js"></script>

<!-- OrionGallery -->
<script src="https://static.stbm.it/Share/js/js_core/orion.gallery.js?r=2019032819"></script>

<!-- OrionLogin -->
<script src="https://static.stbm.it/Share/js/js_core/orion.login.js"></script>

<!-- OrionPagination -->
<script src="https://static.stbm.it/Share/js/js_core/orion.itemPagination.js"></script>

<!-- OrionCategoryPagination -->
<script src="https://static.stbm.it/Share/js/js_core/orion.categoryPagination.js"></script>

<!-- SidebarScroll  -->
<!--<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.pin.js"></script>--> 
<!--<script src="https://static.stbm.it/Share/js/js_core/orion.sidebarScroll.js"></script>-->

<!-- js di riccardo per sidebar scroll categorie -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.orionscroll.js"></script>

<!-- js slider -->
<script type="text/javascript" src="https://static.stbm.it/Share/js/js_core/swiper/idangerous.swiper.js"></script>

<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Pianetadonna" -->
<!-- Source: /snippet/controltag?confid=JOVU4GdN&site=Pianetadonna&edit=1 -->
<script class="kxct   _iub_cs_activate" data-id="JOVU4GdN" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOVU4GdN"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%229204945d659028fd16fa28ab63b616d5fed2ba3ce5005ff05ffbc5ab64560e54%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.pianetadonna%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>
 
<!-- FINE script ADV personalizzati -->
<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>    
     <!-- ios icon -->
    <!-- IOS ICON -->
    <!-- (iphone - no retina) -->
<link href="https://static.stbm.it/pianetadonna/images/apple-touch-icon/apple-touch-icon.png" rel="apple-touch-icon">
    <!-- (ipad 1 - no retina) -->
<link href="https://static.stbm.it/pianetadonna/images/apple-touch-icon/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon">
    <!-- (iPad 2 and iPad mini  - no retina) -->
<link href="https://static.stbm.it/pianetadonna/images/apple-touch-icon/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon">
    <!-- (iPad and iPad mini - retina) -->
<link href="https://static.stbm.it/pianetadonna/images/apple-touch-icon/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon">
    <!-- (iPhone 6 and iPhone 5 and iPhone 4s - retina) -->
<link href="https://static.stbm.it/pianetadonna/images/apple-touch-icon/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon">
    <!-- (iphone 6+ - retina) -->
<link href="https://static.stbm.it/pianetadonna/images/apple-touch-icon/apple-touch-icon-180x180.png" sizes="180x180" rel="apple-touch-icon">    
    <!-- OpenX 2.0 -->
    
<!-- OpenX 2.0 -->
<script language='javascript'>
    var OX_dfp_options = {prefetch: true};
    var OX_dfp_ads = [];
    if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
        OX_dfp_ads.push(['/4758/pianetadonna/moda', ["300x250","300x600"], 'topbox1-moda-0']);
    }
</script>

<script id='openx-script' type='text/javascript'></script>

<script language='javascript'>
    if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
        var script = document.getElementById('openx-script');
        script.src = '//banzai-d.openx.net/w/1.0/jstag?nc=4758-pianetadonna';
    };
</script>
<!-- END OpenX 2.0 -->
    
    <!-- css e js dinamici --> 
    <link rel="stylesheet" href="https://static.stbm.it/pianetadonna/css/articolo.css"><link rel="stylesheet" href="https://static.stbm.it/pianetadonna/css/framework.css"><link rel="stylesheet" href="//static.stbm.it/pianetadonna/css/fonts.css"><link rel="stylesheet" href="https://static.stbm.it/pianetadonna/css/generale.css"><link rel="stylesheet" href="https://static.stbm.it/pianetadonna/css/listati.css"><link rel="stylesheet" href="https://static.stbm.it/pianetadonna/css/swiper-slider.css"><link rel="stylesheet" href="https://static.stbm.it/pianetadonna/css/oriongallery.css"><link rel="stylesheet" href="https://static.stbm.it/pianetadonna/css/custom-pd.css"><link rel="stylesheet" href="https://static.stbm.it/pianetadonna/css/skin-attiva.css"><script src="https://static.stbm.it/pianetadonna/js/tracking-infocommerce.js"></script><script src="https://static.stbm.it/pianetadonna/js/header-social-pd.js"></script><script src="https://static.stbm.it/pianetadonna/js/orion-scroll-cfg.js"></script><script src="https://static.stbm.it/pianetadonna/js/strip-js.js"></script><script src="https://static.stbm.it/pianetadonna/js/header-menu.js"></script><script src="https://static.stbm.it/pianetadonna/js/ricerca.js"></script>    <!-- css e js dinamici -->
    
    <!-- PWT GPT -->
        <script type="text/javascript">
        var PWT={}; //Initialize Namespace
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var gptRan = false;
        PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
            loadGPT();
        };
        var loadGPT = function() {
            // Check the gptRan flag
            if (!gptRan) {
              gptRan = true;
              var gads = document.createElement('script');
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            }
        };
        // Failsafe to call gpt. 500 ms timeout can be updated as per publisher preference.
        setTimeout(loadGPT, 500);
         
        (function() {
            var purl = window.location.href;
            var url = '//ads.pubmatic.com/AdServer/js/pwt/76492/745';
            var profileVersionId = '';
            if(purl.indexOf('pwtv=')>0){
                var regexp = /pwtv=(.*?)(&|$)/g;
                var matches = regexp.exec(purl);
                if(matches.length >= 2 && matches[1].length > 0){
                    profileVersionId = '/'+matches[1];
                }
            }
            var wtads = document.createElement('script');
            wtads.async = true;
            wtads.type = 'text/javascript';
            wtads.src = url+profileVersionId+'/pwt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(wtads, node);
        })();
    </script>
    <!-- END PWT GPT -->

    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />
    <meta name="language" content="it" />
    <meta charset="UTF-8">        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="theme-color" content="#cc1439"> 
    
    <!-- NUOVO ADSENSE AFC  -->
    
<script src="https://static.stbm.it/pianetadonna/js/customadsense.js"></script>
	<script type="text/javascript">
		adSense.ad_destinationdiv_id = 'pd_adsense_'; // ID del div in cui stampare i blocchi (gli va aggiunto)
	    adSense.adfc_channel='3065027903'; // canale adsense
	    adSense.adfc_query=''; // query da passare a G (lasciar vuoto)
	    adSense.forContent('it', 'text', 6); // lingua, tipo di ad, numero di ad richiesti (il numero di quelli restituiti potrebbe essere inferiore)
	    
	    var cAdsense = new customAdsense(adSense); // istanzio l'oggetto JS e gli passo adSense
	    cAdsense.init(); // faccio partire il tutto
	</script>

    <!-- DATI STRUTTURATI JSON-LD -->
    
<script type="application/ld+json">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</script>
</head>

<body>
    <section id="orionGallery" class="jq-galleryContainer  orionGalleryLevel" style="display: none;">

    <header>
        <div class="adv-leaderboard-wrapper">
            <div class="jq-advTop adv-leaderboard"></div>
        </div>
       <a class="logo" href="https://www.pianetadonna.it">Pianetadonna</a>
       <a class="jq-btn-closeGallery  chiudi icon-close2" href="javascript:void(0)"><span>chiudi</span></a>    
    </header>
    
    <div class="modale-foto-wrapper">
        <small class="jq-galleryNavigationCounters  conteggio">
            <span class="currentElement"></span>
            <span class="totElements"></span>
        </small>
        <div class="foto-container">

            <div class="jq-imageContainer owl-carousel owl-theme"></div>
            <div class="jq-allThubmsContainer thumb-container close"></div>
            
            
            

            <div class="title-foto"><em>Fotogallery:</em> <span class="jq-galleryTitleContainer"></span></div>

            <div class="jq-photoInfoContainer info  sans">
              <ul>
                <li class="autore">Autore: <span class="jq-photoAuthorContainer"></span></li>
                <li class="fonte">Fonte: <span class="jq-photoSourceContainer"></span></li>
              </ul>
            </div>
        </div>


        <aside class="sidebar-modale-wrapper">
            <div class="sidebar-modale">
                <div class="jq-advRight adv-300"></div>
    
                <div class="jq-sidebarDataInfoContainer descrizione">        
                    <div class="jq-photoTitleContainer"></div>
                    <p class="jq-photoAbstractContainer"></p>
                </div>
                <div class="azioni sans cf">
                    <a class="jq-btn-showAllThumb guarda-tutte" href="javascript:void(0)"><span></span> Tutte le foto</a>
                    <a class="jq-btn-otherGallery altre-gallery" href="javascript:void(0)"><span></span> Altre gallery</a>
                </div>
            </div>
            
            <div class="nav cf customNavigation">
              <a class="jq-btn-prevPhoto prev  icon-prev" href="javascript:void(0)"><div><span>Foto precedente</span></div></a>
              <a class="jq-btn-nextPhoto next  icon-next" href="javascript:void(0)"><div><span>Foto successiva</span></div></a>
            </div>
            
            <!-- <div class="jq-allThubmsContainer thumb-container close"></div> -->
            
        </aside><!-- //.sidebar-wrapper -->
    </div>
</section>
<!-- //#orionGallery -->    
        
    
    <div id="menu-laterale">
        <div class="content-menu-laterale"></div>
    </div>
   
    <!-- div class="jq-adv-only-responsive" data-adv="splashmobile-1"></div -->
    <div id="gpt-richmedia-1" style="position: absolute;"></div>

    <div id="site-content">

        <div id="layer-dark">
        	<a href="javascript:void(0)" class="open-menu jq-open-menu icon-menu-chiudi"></a>
    	</div>
    
    	<div id="window-content"> 
            <div id="ame_pushdown_mobile-moda" class="advCollapse">
    </div>            
            <div id="av-pushdown-wrapper-mobile"></div>
            <div id="av-pushdown-wrapper"></div>
    
    

        
<div class="static-container">
    <div id="flying-container" class="flying-container">
        
        
    <script>
            var itemPage = 1;
        </script>


<div class="expanding adv-leaderboard-top advCollapse" id="strip_adv">
    <div style="display:none;">gpt strip1_generica-moda</div>

         				          <div id="strip1_generica-moda">
					           						         </div>
							    
								     <div style="display:none;">gpt strip1_gpt-moda-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="strip1_gpt-moda-0"></div> 
								     
								     </div>        
        
        <div class="header-wrap  normal">
        
            <!-- TAL -->
            <div class="ameheader_tal" id="ameheader_tal">
            	<a href="http://www.donnamoderna.com" target="_blank"><img src="https://static.stbm.it/pianetadonna/images/grafica/dm-tal.svg" alt="DonnaModerna"></a>
        	</div>
            
            <div class="container">
            
            <!-- hamburger --->
                <a href="javascript:void(0)" class="open-menu icon-menu-apri jq-open-menu"></a> 
                
                <div class="gc">
                    <div class="grid span-1  tablet-1  desktop-1">
                        <header class="header">
                        
                            <div class="logo">
                                <a title="Pianetadonna.it - Moda, Vita di coppia, Bellezza, Cucina..." href="https://www.pianetadonna.it/">
                                    <span>Pianetadonna</span>
                                    <img src="https://static.stbm.it/pianetadonna/images/grafica/pianeta-donna-logo.png" alt="logo Pianetadonna.it">
                                </a>
                            </div>
                           
                            
                            <menu class="pulsantiera">
                                <ul class="list-unstyled  cf">
                                    <li class="search  jq-search  jq-close"> <!-- aggiungere la classe .open per rendere visibile il form nella versione "slim" dell'header -->
                                        <form id="searchform" onsubmit="return mySearch( this.childNodes[1].value,'','');" method="get" action="https://www.pianetadonna.it/cerca/">
                                            <input id="q" type="text" name="q" onblur="if(this.value=='') { this.value='Cerca in Pianetadonna'; } return false;" onfocus="this.value=''" value="Cerca in Pianetadonna" class="text jq-buca-ricerca">
                                            <input id="searchsubmit" class="button  icon-search" type="submit" value="">
                                        </form>
                                        <a class="apri-search  jq-apri-search  icon-search" href="javascript:void(0)"><span class="sr-only">cerca</span></a>
                                    </li>     
                                </ul>
                            </menu>
                            
                            <div id="menu-mobile" class="slim-nav  icon-v-up  jq-slim-nav">
                                <menu>
                                    <ul class="cf">
                                        <li class="menu current"><a class="icon-list" href="#jq-tab-nav"><span class="sr-only">menù</span></a></li>
                                        <li class="network-slim"><a class="icon-network" href="#jq-tab-network"><span class="sr-only">network</span></a></li>
                                        <!-- <li class="user-slim"><a class="icon-user" href="#jq-tab-user"><span class="sr-only">utente</span></a></li> -->
                                        <li class="social-slim open-frame"><a href="#jq-tab-social"><span class="icon-fb"></span><span class="icon-tw"></span><span class="icon-gp"></span> <span class="sr-only">social</span></a></li>
                                    </ul>
                                </menu>       
                                
                                
                                            
                             
                                <div id="jq-tab-user" class="tab-menu  tab-menu--user">
                                    <!--  -->
                                </div> 
                                
                                <!-- /.tab-menu--user-->
                                
                                <div id="jq-tab-social" class="tab-menu  tab-menu--social">
                                    <div class="segui-social">Seguici su:</div>
                                    <ul class="sans  cf">
                                        <li class="ml-facebook"></li>
                                        <li class="ml-twitter"></li>
                                        <li class="ml-google"></li>
                                        <li class="ml-istagram"></li>
                                        <li class="ml-youtube"></li>
                                        <!-- <li class="ml-rss"></li> -->
                                        <li class="ml-community"></li>
                                                                            </ul> 
                                    
                                </div><!-- /.tab-menu--social -->
                                                       
                            </div><!-- /.tab-container -->
                            
                        </header>
                    </div>
                </div>
            </div>
            
            
        </div><!-- /header-wrap -->
    </div>
</div>    
    
<!-- blocco HTML | main-nav -->
<div class="main-nav-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid  span-1">
                <nav class="main-nav sans">
                    <ul class="list-unstyled  cf">
                        <li><a class="home" href="https://www.pianetadonna.it/"><span class="icon-home"></span><span class="sr-only">Home</span></a></li>                     
						                        <li><a class="current" href="/moda/" title="Moda">Moda</a></li>
						                        <li><a  href="/bellezza/" title="Bellezza">Bellezza</a></li>
						                        <li><a  href="/benessere/" title="Salute e Benessere">Benessere</a></li>
						                        <li><a  href="/coppia/" title="Coppia e Relazioni">Coppia</a></li>
						                        <li><a  href="/casa/" title="Casa">Casa</a></li>
						                        <li><a  href="/fai-da-te/" title="Fai da te">Fai da te</a></li>
						                        <li><a  href="/notizie/" title="Novità">Novità</a></li>
						                        <li><a  href="/test/" title="Test">Test</a></li>
						                        <li><a  href="/foto_gallery/" title="Foto">Foto</a></li>
						                        <li><a  href="https://girlpower.pianetadonna.it" title="Girlpower">Girlpower</a></li>
						                        <li><a  href="/video/" title="Pianetadonna TV">Pianetadonna TV</a></li>
						                        <li><a  href="http://vitainsieme.pianetadonna.it" title="Vita Insieme">Vita Insieme</a></li>
						                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

    <script>var bNoMenu = 1;</script>
    
    
    <!-- hp sponsor -->
    <script type="text/javascript" src="https://adv.mediamond.it/hp_sponsor_pianetadonna/hpsponsor_pianetadonna.js"></script>      
<div style="position:absolute;width:1px;height:1px;">
<div style="display:none;">gpt skin_web-moda-0</div>

         				          <div id="skin_web-moda-0">
					           						         </div>
							    
								     </div>

    <div class="wrapper"> 
    	  
        	<div class="gc">
               
            	    <div class="grid span-1 tablet-1 desktop-1">

<!-- div contenitore per il paginatore ajax, con gli attributi necessari -->

<script>
// TEALIUM DATA LAYER
var utag_data = {
 Special_ID : 0,
}
</script>

<div class="jq-orionPaginator" data-itemid="138198" data-categoryid="114" >
  <div class="jq-orionPaginatorItem" id="/moda/nuove-tendenze/zaini-2019-tendenze-marche-modelli.html" data-itemid="138198" data-title="Zaini tendenze 2019: marche, modelli e prezzi | PianetaDonna.it" 
    data-category="Tendenze" data-url="/moda/nuove-tendenze/zaini-2019-tendenze-marche-modelli.html">
    
 <!-- ************************************* contenuto foglia  ****************************************************** -->

    <div class="container with-border foglia ">
        <!-- modifica testatina 2015.06.04  -->
              <article>        
        <div class="gc">

        <!-- ************************************* header foglia - title, social e image ***************************************************** -->

        <div class="grid span-1 tablet-1 desktop-1">                      
               <header class="foglia-header">
                <div class="label_breadcrumb float-left cf">
                  <a href="/moda/" class="categoria icon-v-down"><span>Moda</span></a>
                                    <a href="/moda/nuove-tendenze/" class="categoria-l2  no-mobile"><span>Tendenze</span></a>
                              </div>
               
                    <div class="social-small only-desktop">
    <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html&text=Zaini%3A+tutti+i+modelli+di+tendenza+sia+sportivi+che+eleganti', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-gp2 gplus" href="" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html', 'Condividi', 'height=400,width=600');return false;"></a>       
    <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Zaini%3A+tutti+i+modelli+di+tendenza+sia+sportivi+che+eleganti | https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html', 'Condividi', 'height=400,width=600');return false;"></a>      
    <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>   
</div> <!-- /foglia-social -->                    
                    <div class="foglia-details cf">                        
                        
                        <script>
     $(document).ready(function() {  
	 	$(".breadcrumb").clone(true).appendTo("#container-breadcrumb-indent");				
		$("#container-breadcrumb-jsdisabled" ).remove();	
	 });
</script>

<div class="container-breadcrumb-jsdisabled" id="container-breadcrumb-jsdisabled">
    <div class="breadcrumb">  
    
        <a href="/">PianetaDonna.it</a>

                            
            <a href="/moda/">moda</a><a href="/moda/nuove-tendenze/">nuove-tendenze</a>zaini-2019-tendenze-marche-modelli              
    </div>
</div> 

<!-- questo div vuoto ha un text-indent che lo nasconde - viene popolato con il contenuto di container-breadcrumb-jsdisabled -->

<div class="container-breadcrumb-indent" id="container-breadcrumb-indent"></div>                      
                        
                        <div class="foglia-pager no-mobile">
                          <span class="current-page">1</span> <span class="total-page sans">5</span>
                        </div>
                        <div class="foglia-title">
                          
                          <h1>Zaini: tutti i modelli di tendenza sia sportivi che eleganti</h1>
                                                    
                        </div>
                        <div class="foglia-author">
   <figure class="only-desktop">
         <a href="/autore/anastasia-meloni/">
             <img src="/images/authors/senza-nome_3315.jpeg" />
         </a>
   </figure>
   
    <div class="cf"></div>
		        	<time>28 marzo 2019</time>
                        	<div class="autore no-mobile"><a href="/autore/anastasia-meloni/">Anastasia Meloni</a></div>
        </div>  <!-- /foglia-info -->                    </div>
               </header>

                                
                                                  <div class="grid span-1 tablet-1 desktop-8-12" style="margin-bottom: 10px;"> 
                            <div style="display:none;">gpt native-top-foglia-moda</div>

         				          <div id="native-top-foglia-moda">
					           						         </div>
							    
								                               </div>
                        
                        <div style="clear:both;"></div>
                        
                        <figure class="foglia-cover foglia-cover--big">
                                                       <img src="/pictures/2019/03/28/zaini-tutti-i-modelli-di-tendenza-sia-sportivi-che-eleganti-1333609870[4172]x[1738]1200x500.jpeg" alt="/pictures/2019/03/28/zaini-tutti-i-modelli-di-tendenza-sia-sportivi-che-eleganti-1333609870[4172]x[1738]1200x500.jpeg" />                                                                                                             <span class="fonte-img">
                                                                Shutterstock                            </span>
                          
                        </figure>
                                
                
           </div> <!-- /.desktop-1 imgfoglia -->
           
           <!-- ************************************* fine header foglia - title, social e image ***************************************************** -->

            <!--<div class="pin_container pin_container_138198" style="position: relative; float: left;">-->
            <div class="cf">

               <!-- ************************************* content  ***************************************************** -->
                <div class="grid span-1 tablet-1 desktop-8-12">  
                  <div class="foglia-content container_item_left_0">
                  
                                                          
                    <div class="foglia-social-inside">
    <a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html', 'Condividi', 'height=400,width=600');return false;" class="fb-button sans icon-fb3">Condividi su facebook</a>
    <a href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html&text=Zaini%3A+tutti+i+modelli+di+tendenza+sia+sportivi+che+eleganti', 'Condividi', 'height=400,width=600');return false;" class="tw-button sans icon-tw2"></a>
    <a href="" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html', 'Condividi', 'height=400,width=600');return false;" class="gp-button sans icon-gp2"></a>   
    <a href="whatsapp://send?text=https://www.pianetadonna.it/moda/nuove-tendenze/zaini-2019-tendenze-marche-modelli.html" data-action="share/whatsapp/share" class="wa-button"></a>
</div>                    
                    
                    <div class="abstract">
                      Lo zaino è diventato un accessorio indispensabile e di tendenza: ecco quali sono i modelli di avere, le marche più trendy e ovviamente i prezzi e le dritte per risparmiare                    </div>  


                                        <div style="display:none;"></div><div class="jq-adv-responsive adv300x250-responsive" data-adv="topbox1-moda-0"></div>                    
                    
                                        <div class="jq-adv-noresponsive">
                        <script>
                        var sw        = document.documentElement.clientWidth,
                        isTouch       = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
                        device        = sw>900&&!isTouch?"desktop":980>sw&&sw>670||sw>980&&isTouch?"tablet":"smartphone";
                        if (device == 'tablet') document.writeln('<iframe class="foglia_adv300" scrolling="no" src="https://static.stbm.it/pianetadonna/adsense/adsense-foglia-300-pd.html" height="275" width="323" frameborder="0"></iframe>');
                      </script>
                    </div>
                    
                    <div class="jq-adv-responsive" data-adv="div_300x100_adv0"></div>
                    <h2>
	Zaini: le tendenze 2019, i modelli e le marche</h2><p>
	Lo<strong> zaino</strong> &egrave; un accessorio sempre pi&ugrave; di tendenza non solo per gli uomini, ma anche per le donne, tanto che per alcune ha gi&agrave; preso il posto della <a href="https://www.pianetadonna.it/moda/nuove-tendenze/borse-primavera-estate-2019-tendenze.html" target="_blank" title="Borse primavera estate 2019, tendenze, marche, modelli">borsa</a>. Il suo pi&ugrave; grande pregio &egrave; indubbiamente<strong> la comodit&agrave;</strong>, perch&egrave; lascia le braccia libere, &egrave; quasi sempre spaziosissimo e pratico da usare. E poi zaino non vuol dire avere un look casual a tutti i costi: i modelli trendy sono tantissimi, e ne esistono anche di molto <strong>eleganti, colorati e in pelle</strong>, per non parlare dell&#39;enorme comodit&agrave; degli <strong>zaini porta pc</strong>, indispensabili a chi si sposta molto per lavoro.</p><h3>
	<a href="https://www.pianetadonna.it/bellezza/makeup/offerte-primavera-amazon-cosa-sono-cosa-comprare.html" target="_blank" title="Offerte Primavera Amazon Beauty su Prodotti di bellezza, offerte migliori e sconti">Shopping beauty di primavera: gli sconti da non perdere</a></h3><p>
	Facciamo il punto della situazione su tutte le<strong> tendenze zaini 2019</strong>, sulle <strong>marche di zaini</strong> pi&ugrave; conosciute, i<strong> modelli</strong> pi&ugrave; amati e i <strong>prezzi </strong>per aiutarti nell&#39;acquisto.</p><h2>
	Colorato e trendy: Zaino K&aring;nken Fj&auml;llr&auml;ven</h2><p>
	

        <script>
            //ADD CLASS TO VERTICAL IMAGE
            $(window).load(function(){
                 $('.jq-image-format img').each(function(){
                    var $this = $(this);
                    if ($this.get(0).naturalWidth < $this.get(0).naturalHeight)  
                        $this.parents('.jq-image-format').addClass('vertical');
                    else if ($this.get(0).naturalWidth < 600) 
                        $this.parents('.jq-image-format').addClass('horizontal filo');
                    else 
                        $this.parents('.jq-image-format').addClass('filo');
                 });
            });
        </script>

        <aside class="foglia-gallery cf jq-image-format">
            <figure class="gallery-img-container">
                <img src="/pictures/2019/03/28/zaino-kanken.jpeg" alt="zaino kanken" /> 
            </figure>
            <figcaption class="didascalia jq-image-caption">
                <b>zaino kanken</b>
                zaino kanken                <span>(fonte: Photo Courtesy | Amazon)</span>
            </figcaption>
        </aside>
</p><p>
	Probabilmente ne avete gi&agrave; visti tantissimi in giro, perch&egrave; gli<strong> zaini Fj&auml;llr&auml;ven</strong> - specie nel modello Kanken - da qualche stagione sono di gran moda e sono amatissimi. Il modello Kanken &egrave; in effetti esteticamente molto accattivante, e a ci&ograve; si unisce la sua grande comodit&agrave; e praticit&agrave;. Lo<strong> zaino Kanken</strong> &egrave; disponibile in un gran numero di colori diversi, tutti vividi e che non passano inosservati, in pi&ugrave; &egrave; molto resistente, spazioso e comodo. Lo si pu&ograve; utilizzare anche<strong> come porta pc</strong>, a patto che si tratti di un portatile di non pi&ugrave; di 13 pollici di dimensione. I prezzi della misura standard oscillano attorno ai 90 Euro, ma lo trovate spesso scontato su Amazon.</p>
<div class="wrapper-offerte-amazon">
	<a class="btn-offerte-amazon" href="https://www.amazon.it/Fj%C3%A4llr%C3%A4ven-23510-325-K%C3%A5nken-Unisex/dp/B007AGQF7E/?th=1&amp;psc=1&amp;tag=pdonna-21" rel="nofollow" target="_blank">Acquista su Amazon </a></div>
<h2>
	Gli zaini Herschel</h2><p>
	

        <script>
            //ADD CLASS TO VERTICAL IMAGE
            $(window).load(function(){
                 $('.jq-image-format img').each(function(){
                    var $this = $(this);
                    if ($this.get(0).naturalWidth < $this.get(0).naturalHeight)  
                        $this.parents('.jq-image-format').addClass('vertical');
                    else if ($this.get(0).naturalWidth < 600) 
                        $this.parents('.jq-image-format').addClass('horizontal filo');
                    else 
                        $this.parents('.jq-image-format').addClass('filo');
                 });
            });
        </script>

        <aside class="foglia-gallery cf jq-image-format">
            <figure class="gallery-img-container">
                <img src="/pictures/2019/03/28/zaino-herschel.jpeg" alt="zaino herschel" /> 
            </figure>
            <figcaption class="didascalia jq-image-caption">
                <b>zaino herschel</b>
                zaino herschel                <span>(fonte: Photo Courtesy | Amazon)</span>
            </figcaption>
        </aside>
</p><p>
	Tra i bestseller delle ultime stagioni ci sono sicuramente gli zaini Herschel: i modelli sono diversi, dai pi&ugrave; basic con cerniere semplici a quelli dal look un po&#39; pi&ugrave; hipster, con la chiusura a fibbia, su tutti il modello Little America, che &egrave; quello che vedi in foto. Praticissimo, super spazioso, ma anche a suo modo elegante, si abbiana a tantissimi outfit diversi, anche quelli non troppo casual, ha lo schienale rinforzato e si pu&ograve; usare anche per trasportare il pc.</p>
<div class="wrapper-offerte-amazon">
	<a class="btn-offerte-amazon" href="https://www.amazon.it/Herschel-Little-America-Zaino-Taglia/dp/B0077BZXMA/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=herschel&amp;qid=1553781699&amp;s=pc&amp;sr=1-1&amp;th=1&amp;psc=1?th=1&amp;psc=1&amp;tag=pdonna-21" rel="nofollow" target="_blank">Acquista su Amazon </a></div>
<h2>
	Zaini Eastpak</h2><p>
	

        <script>
            //ADD CLASS TO VERTICAL IMAGE
            $(window).load(function(){
                 $('.jq-image-format img').each(function(){
                    var $this = $(this);
                    if ($this.get(0).naturalWidth < $this.get(0).naturalHeight)  
                        $this.parents('.jq-image-format').addClass('vertical');
                    else if ($this.get(0).naturalWidth < 600) 
                        $this.parents('.jq-image-format').addClass('horizontal filo');
                    else 
                        $this.parents('.jq-image-format').addClass('filo');
                 });
            });
        </script>

        <aside class="foglia-gallery cf jq-image-format">
            <figure class="gallery-img-container">
                <img src="/pictures/2019/03/28/zaino-nero-eastpak.jpeg" alt="zaino nero eastpak" /> 
            </figure>
            <figcaption class="didascalia jq-image-caption">
                <b>zaino nero eastpak</b>
                zaino nero eastpak                <span>(fonte: Photo Courtesy | Amazon)</span>
            </figcaption>
        </aside>
</p><p>
	Gli zainetti Eastpak sono un grande classico, il modello Padded Pak&#39;r &egrave; celeberribo e la sue linee essenziali sono un inno alla comodit&agrave;. Si tratta dello zaino perfetto per il tempo libero (e per i pi&ugrave; giovani: per la scuola), &egrave; lineare, comodo, super resistente, ed &egrave; disponibile in moltissimi colori. Il pi&ugrave; venduto &egrave; ovviamente il modello nero, che ha dalla sua la possibilit&agrave; di essere abbinato a qualasiasi look, anche se prettamente casual. Anche il rapporto qualit&agrave; prezzo &egrave; ottimo.</p><h2>
	Zaino elegante Piquadro</h2><p>
	

        <script>
            //ADD CLASS TO VERTICAL IMAGE
            $(window).load(function(){
                 $('.jq-image-format img').each(function(){
                    var $this = $(this);
                    if ($this.get(0).naturalWidth < $this.get(0).naturalHeight)  
                        $this.parents('.jq-image-format').addClass('vertical');
                    else if ($this.get(0).naturalWidth < 600) 
                        $this.parents('.jq-image-format').addClass('horizontal filo');
                    else 
                        $this.parents('.jq-image-format').addClass('filo');
                 });
            });
        </script>

        <aside class="foglia-gallery cf jq-image-format">
            <figure class="gallery-img-container">
                <img src="/pictures/2019/03/28/zaino-piquadro.jpeg" alt="zaino piquadro" /> 
            </figure>
            <figcaption class="didascalia jq-image-caption">
                <b>zaino piquadro</b>
                zaino piquadro                <span>(fonte: Photo Courtesy | Amazon)</span>
            </figcaption>
        </aside>
</p><p>
	Fin&#39;ora abbiamo visto soprattutto modelli casual, ma che fare se ti occorre un accessorio da abbinare ad outfit eleganti? Niente paura, perch&egrave; esistono anche zaini molto eleganti che stanno bene anche sul tailleur, come ad esempio questo modello firmato Piquadro. Linee innovative, un vivace color ciliegia, interamente fatto in pelle, resistente e versatile, &egrave; perfetto per gli impegni lavorativi, ma anche per altri ambiti che richiedano maggiore eleganza, tutto senza perdere di praticit&agrave;. Il prezzo oscilla alltorno ai 200 Euro.</p>
<div class="wrapper-offerte-amazon">
	<a class="btn-offerte-amazon" href="https://www.amazon.it/Piquadro-Square-Zaino-Casual-Marrone/dp/B0714KRGRW/?&amp;tag=pdonna-21" rel="nofollow" target="_blank">Acquista su Amazon </a></div>
<h2>
	Zaino di pelle nero elegante</h2><p>
	

        <script>
            //ADD CLASS TO VERTICAL IMAGE
            $(window).load(function(){
                 $('.jq-image-format img').each(function(){
                    var $this = $(this);
                    if ($this.get(0).naturalWidth < $this.get(0).naturalHeight)  
                        $this.parents('.jq-image-format').addClass('vertical');
                    else if ($this.get(0).naturalWidth < 600) 
                        $this.parents('.jq-image-format').addClass('horizontal filo');
                    else 
                        $this.parents('.jq-image-format').addClass('filo');
                 });
            });
        </script>

        <aside class="foglia-gallery cf jq-image-format">
            <figure class="gallery-img-container">
                <img src="/pictures/2019/03/28/zaino-nero-ecosusi.jpeg" alt="zaino nero ecosusi" /> 
            </figure>
            <figcaption class="didascalia jq-image-caption">
                <b>zaino nero ecosusi</b>
                zaino nero ecosusi                <span>(fonte: Photo Courtesy | Amazon)</span>
            </figcaption>
        </aside>
</p><p>
	Se ti piacciono le borse stile messenger (cio&egrave; cartella del postino) eccone un modello in versione zaino davvero elegante, proposto da Ecosusi. Linee sobrie ed eleganti, questo zaino nasce con mood elegante, ma si pu&ograve; adattare anche ad outfit meno impegnativi. E&#39; leggermente rigido e realizzato in pelle sintetica di alta qualit&agrave;. In pi&ugrave; ha una bustina interna per i piccoli oggetti, una fascia per tenere all&#39;interno il pc (pu&ograve; contenere portatili fino a 14,7&#39;&#39;), una tasca esterna e una interna ottima per libri, tablet e simili. Insomma, &egrave; lo zaino che si pu&ograve; utilizzare davvero da mattina a sera.</p>
<div class="wrapper-offerte-amazon">
	<a class="btn-offerte-amazon" href="https://www.amazon.it/ECOSUSI-Messenger-Morbido-Cartella-Portafoglio/dp/B077JXG8YW/?&amp;tag=pdonna-21" rel="nofollow" target="_blank">Acquista su Amazon </a></div>
<h2>
	Zaino elegante in vera pelle</h2><p>
	

        <script>
            //ADD CLASS TO VERTICAL IMAGE
            $(window).load(function(){
                 $('.jq-image-format img').each(function(){
                    var $this = $(this);
                    if ($this.get(0).naturalWidth < $this.get(0).naturalHeight)  
                        $this.parents('.jq-image-format').addClass('vertical');
                    else if ($this.get(0).naturalWidth < 600) 
                        $this.parents('.jq-image-format').addClass('horizontal filo');
                    else 
                        $this.parents('.jq-image-format').addClass('filo');
                 });
            });
        </script>

        <aside class="foglia-gallery cf jq-image-format">
            <figure class="gallery-img-container">
                <img src="/pictures/2019/03/28/zaino-in-vera-pelle.jpeg" alt="zaino in vera pelle" /> 
            </figure>
            <figcaption class="didascalia jq-image-caption">
                <b>zaino in vera pelle</b>
                zaino in vera pelle                <span>(fonte: Photo Courtesy | Amazon)</span>
            </figcaption>
        </aside>
</p><p>
	Se non ami la pelle sintetica dai un&#39;occhiata a questo modello firmato Realer. Lo zainetto &egrave; in vera pelle, dal taglio medio rigido e il suo punto forte &egrave; che le cinghie si possono regolare, o addirittura essere spostate e trasformare lo zainetto in una borsa, per essere al top della versatilit&agrave;. All&#39;interno ci sono diversi scomparti che lo rendono ancora pi&ugrave; pratico, e anche se le dimensioni non sono enormi (non &egrave; adatto a trasportare il pc), &egrave; comunque molto spazioso e pu&ograve; contenere molti oggetti. Lo trovi in ben sette colori.</p>
<div class="wrapper-offerte-amazon">
	<a class="btn-offerte-amazon" href="https://www.amazon.it/Realer-Pelle-Zaini-tracolla-Marrone/dp/B06XC51SKJ/?&amp;tag=pdonna-21" rel="nofollow" target="_blank">Acquista su Amazon </a></div>
<h2>
	Zaino vintage: Jolly Invicta</h2><p>
	

        <script>
            //ADD CLASS TO VERTICAL IMAGE
            $(window).load(function(){
                 $('.jq-image-format img').each(function(){
                    var $this = $(this);
                    if ($this.get(0).naturalWidth < $this.get(0).naturalHeight)  
                        $this.parents('.jq-image-format').addClass('vertical');
                    else if ($this.get(0).naturalWidth < 600) 
                        $this.parents('.jq-image-format').addClass('horizontal filo');
                    else 
                        $this.parents('.jq-image-format').addClass('filo');
                 });
            });
        </script>

        <aside class="foglia-gallery cf jq-image-format">
            <figure class="gallery-img-container">
                <img src="/pictures/2019/03/28/jolly-invicta.jpeg" alt="jolly invicta" /> 
            </figure>
            <figcaption class="didascalia jq-image-caption">
                <b>jolly invicta</b>
                jolly invicta                <span>(fonte: Photo Courtesy | Amazon)</span>
            </figcaption>
        </aside>
</p><p>
	Torniamo di prepotenza sul versante casual per rispolverare uno zaino amatissimo che arriva dritto dagli anni &#39;80-&#39;90. Il Jolly Invicta &egrave; stato un&#39;istituzione per tantissimi anni, salvo poi sparire piano piano dalle strade italiane, ma era solo questione di tempo perch&egrave; tornassero in auge tutti i trend degli anni &#39;90. E cos&igrave; Invicta ha deciso di rimettere in commercio lo zaino Jolly, in un modello fedelissimo all&#39;originale che adorerai se sei una patita del vintage.</p>
<div class="wrapper-offerte-amazon">
	<a class="btn-offerte-amazon" href="https://www.amazon.it/Invicta-Vintage-Giallo-Laptop-Casual/dp/B00AFUPCPI/?&amp;tag=pdonna-21" rel="nofollow" target="_blank">Acquista su Amazon </a></div>
<h2>
	Zaino per il tempo libero i viaggi The North Face</h2><p>
	

        <script>
            //ADD CLASS TO VERTICAL IMAGE
            $(window).load(function(){
                 $('.jq-image-format img').each(function(){
                    var $this = $(this);
                    if ($this.get(0).naturalWidth < $this.get(0).naturalHeight)  
                        $this.parents('.jq-image-format').addClass('vertical');
                    else if ($this.get(0).naturalWidth < 600) 
                        $this.parents('.jq-image-format').addClass('horizontal filo');
                    else 
                        $this.parents('.jq-image-format').addClass('filo');
                 });
            });
        </script>

        <aside class="foglia-gallery cf jq-image-format">
            <figure class="gallery-img-container">
                <img src="/pictures/2019/03/28/zaino-nero-the-north-face.jpeg" alt="zaino nero the north face" /> 
            </figure>
            <figcaption class="didascalia jq-image-caption">
                <b>zaino nero the north face</b>
                zaino nero the north face                <span>(fonte: Photo Courtesy | Amazon)</span>
            </figcaption>
        </aside>
</p><p>
	Se invece quello che ti serve &egrave; uno zaino per il tempo libero che sia principalmente pratico, resistente e molto spazioso, la risposta &egrave; Borealis Classic di The North Face, che &egrave; un best seller nella sua categoria. Questo zaino &egrave; adatto da portare con s&egrave; per brevi viaggi, ma anche per le attivit&agrave; all&#39;aria aperta, ma non sfigura anche se sfoggiato in citt&agrave;, o ancora si pu&ograve; utilizzare per la palestra. Ha tantissimi scomparti (tra cui anche uno per il pc), dettagli catarinfrangenti e anche lo spazio per la sacca idrica (il che le rende adatto anche al trekking). Insomma, uno zaino davvero pronto a tutto e che trovi in 8 combinazioni di colore diverse.</p>
<div class="wrapper-offerte-amazon">
	<a class="btn-offerte-amazon" href="https://www.amazon.it/North-Face-Borealis-Classic-Unisex/dp/B01DPK4IPO/?&amp;tag=pdonna-21" rel="nofollow" target="_blank">Acquista su Amazon </a></div>
                    
                     
                    
                                        
                    
                     

                                            
                            <div style="margin-top: 30px;">
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <ins class="adsbygoogle"
                                     style="display:block; text-align:center;"
                                     data-ad-layout="in-article"
                                     data-ad-format="fluid"
                                     data-ad-client="ca-pub-0820544532937748"
                                     data-ad-slot="4547175982"></ins>
                                <script>
                                     (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
                                
                            </div>
                            
                            <div style="margin-top: 30px;">
                            
                                                                    
                            </div>
                         
                    
                                                                
                                        <div>
                    <div style="display:none;">gpt inread-moda-0</div>

           <div id="inread-moda-0" style="height:0;overflow:hidden">
               </div>
   
                    </div>
                                        
                    
                                        
                    </div><!-- /.foglia-content -->
                  
                </div> <!-- /.desktop-8-12 griglia corpofoglia -->
    
               <!-- ******************************* sidebar ****************************************-->
    
                <div class="grid span-1  tablet-1  desktop-4-12">
                   <div class="sidebar jq-item_sidebar_box jq-item_sidebar_box_0">
    <div class="sidebar-block adv300">
    
                    <div id='adv_box_expanding'>
            </div>
        
        <div style="display:none;">gpt topbox1-moda-0</div>

         				          <div id="topbox1-moda-0">
					           						         </div>
							    
								     
    </div> <!-- /.sidebar-block adv300 -->

    <div id="div_300x100_adv0"></div>

    <script src="https://adv.mediamond.it/300x100_sidebar_pianetadonna/300x100_pianetadonna_blocco1.js"></script>

    </div> <!-- /.sidebar -->                </div>
               <!-- ******************************* fine sidebar ***********************************-->
                
            </div> <!-- /.pin_container -->
             
                        <div class="grid span-1">
              <div class="gc">
                <div class="grid span-1">
                    <div class="social-big only-desktop">
   <span class="sans">condividi</span>
   <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html&text=Zaini%3A+tutti+i+modelli+di+tendenza+sia+sportivi+che+eleganti', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-gp2 gplus" href="" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html', 'Condividi', 'height=400,width=600');return false;"></a>     
    <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Zaini%3A+tutti+i+modelli+di+tendenza+sia+sportivi+che+eleganti | https%3A%2F%2Fwww.pianetadonna.it%2Fmoda%2Fnuove-tendenze%2Fzaini-2019-tendenze-marche-modelli.html', 'Condividi', 'height=400,width=600');return false;"></a>    

   <div class="puls_stampa">
      <span class="sans">stampa</span>
      <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>
   </div>
      
</div> <!-- /.social-big -->                </div>
                
                
    <aside class="grid span-1 spc_bigbottom cf">
        <div class="gc"> 
            <div class="correlati_bigbottom_content">    
            
                            <div class="grid span-6-12  tablet-4-12  desktop-4-12">
                    <article class="articolo-anteprima  articolo-anteprima--spc"> 
                        <figure>
                            <a target="_blank" href="/speciali/tendenze-moda-autunno-inverno-2019/" title="tendenze moda autunno inverno 2019">
                                <img alt="tendenze moda autunno inverno 2019" src="https://static.stbm.it/pianetadonna/images/speciali/2018/0823/speciale-moda-autunno-inverno-2019-resize.jpg">
                                <span class="categoria icon-v-down">Speciali</span>
                            </a>
                        </figure>
                        <header>
                            <h3 class="title4"><a target="_blank" href="/speciali/tendenze-moda-autunno-inverno-2019/" title="tendenze moda autunno inverno 2019">Tendenze moda Autunno Inverno 2019</a></h3>
                        </header>
                        <p class="sans">I nostri speciali</p> 
                    </article>
                </div>
                            <div class="grid span-6-12  tablet-4-12  desktop-4-12">
                    <article class="articolo-anteprima  articolo-anteprima--spc"> 
                        <figure>
                            <a target="_blank" href="/speciali/tagli-capelli-donna-tendenze-stili/" title="tagli capelli donna tendenze stili">
                                <img alt="tagli capelli donna tendenze stili" src="https://static.stbm.it/pianetadonna/images/speciali/2018/0503/tagli-capelli-speciale-resize.jpg">
                                <span class="categoria icon-v-down">Speciali</span>
                            </a>
                        </figure>
                        <header>
                            <h3 class="title4"><a target="_blank" href="/speciali/tagli-capelli-donna-tendenze-stili/" title="tagli capelli donna tendenze stili">Tagli capelli: ad ognuna il suo</a></h3>
                        </header>
                        <p class="sans">I nostri speciali</p> 
                    </article>
                </div>
                            <div class="grid span-6-12  tablet-4-12  desktop-4-12">
                    <article class="articolo-anteprima  articolo-anteprima--spc"> 
                        <figure>
                            <a target="_blank" href="/speciali/come-eliminare-la-cellulite/" title="come eliminare la cellulite">
                                <img alt="come eliminare la cellulite" src="https://static.stbm.it/pianetadonna/images/speciali/2018/0424/speciale-cellulite-resize.jpg">
                                <span class="categoria icon-v-down">Speciali</span>
                            </a>
                        </figure>
                        <header>
                            <h3 class="title4"><a target="_blank" href="/speciali/come-eliminare-la-cellulite/" title="come eliminare la cellulite">Bye Bye cellulite: ecco come combatterla</a></h3>
                        </header>
                        <p class="sans">I nostri speciali</p> 
                    </article>
                </div>
                
            
            </div> <!-- /correlati_bigbottom_content -->
        </div> <!-- .gc -->                        
    </aside>
  
              
                                </div><!-- /.gc -->
            </div>  <!-- /.desktop-1 griglia -->
                        
           <!-- **************************************************************************************************************************************-->
        
        </div> <!-- /.gc -->

                    <div class="OUTBRAIN" data-src="https://www.pianetadonna.it/moda/nuove-tendenze/zaini-2019-tendenze-marche-modelli.html" data-widget-id="AR_2" data-ob-template="pianetadonna" ></div>
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        
        </article>     
    </div>
   <!-- ************************************** contenuto foglia  ***************************************************** -->  
    
   </div><!-- fine: jq-orionPaginatorItem -->  

    <div id="adv-skinmobile-bottom">
    <div style="display:none;">gpt skin_mobile-moda-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="skin_mobile-moda-0"></div> 
								     
								         </div>
    
   <div id='adv-skinmobile-marker'></div>
</div><!-- fine: jq-orionPaginator -->

</div>                                
                    
            </div><!-- /.gc -->
    	</div><!-- /.container -->
    </div><!-- /.wrapper -->
    
    
    <div class="footer-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid span-1  tablet-1  desktop-1">
                <footer class="footer  cf">
                	<span class="logo-pd">
                        <a href="https://www.pianetadonna.it">
                            <span>Pianetadonna</span>
                            <img src="https://static.stbm.it/pianetadonna/images/grafica/pianeta-donna-logo.png" alt="logo Pianetadonna.it">
                        </a>
                    </span>
                    
                    <div class="copy">
                	    <small class="sans">
                        © Copyright 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152<br>
                        Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
                        </small><br> 
                        <a class="sans copy-link" href="https://www.pianetadonna.it/info/">Chi siamo</a> 
                        <a class="sans copy-link" href="http://privacy.stbm.it/site/pianetadonna/condizioni-generali.html" target="_blank">Condizioni d'uso</a>
                        <a class="sans copy-link" href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank">Privacy</a>
                        <a class="sans copy-link" href="http://www.mondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
                        <a class="sans copy-link" target="_blank" href="https://static.stbm.it/cookie_policy/policy.html" title="Cookie Policy" onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;">Cookie Policy</a>
                        <a class="sans copy-link" onclick="javascript:window.open('https://static.stbm.it/pianetadonna/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer</a>
                        <a class="sans copy-link no-border" href="https://www.pianetadonna.it/site-map/">Mappa del sito</a>
                    </div>
                </footer>
            </div>
    	</div>
    </div> 
</div>     
    <!-- test di prova -->

<!-- Analytics -->


<!-- Facebook -->


<!-- Twitter -->


<!-- Google + -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Progetto Krux -->
<span id="aHashu" style="display: none;"></span>

<!-- Responsive ADV Box -->
<script type="text/javascript">
    
    advResponsive();
    
    function advResponsive() {    

        if ($(window).width() <= 800)
    	{	
        	$("div.jq-adv-only-responsive").each(function() {
    			
    			var obj = $(this),
    				dataAdv = $(this).data("adv");
                
    			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length == 0) )				
                {    				    
                    obj.attr('id', dataAdv);
                    
                    obj.removeClass("jq-adv-responsive").removeAttr("data-adv");
                }
    		});            
            
            $("div.jq-adv-responsive").each(function() {
    			
    			var obj = $(this),
    				dataAdv = $(this).data("adv"),
                    adv = $("div#"+dataAdv);
    			                
    			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length > 0) )				
                {                
                    adv.appendTo(obj);
                    
                    obj.removeClass("jq-adv-responsive");
                }
    		});
            
            $("div.jq-adv-noresponsive").remove();
	    }
    };
</script>




<script class="_iub_cs_activate" type="text/plain">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- Tealium Tag Manager -->
<script type="text/javascript">
(function(a,b,c,d) {
    a='//tags.tiqcdn.com/utag/mediaset/dig.pianetadonna.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script type="text/javascript" src="https://static.stbm.it/pianetadonna/js/strip-js.js"></script>
<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>
<script type="text/javascript">
var slotStrip1Generica,
    slotStrip1Gpt;
googletag.cmd.push(function() {
    googletag.pubads().addEventListener(
        'slotRenderEnded',
        function(event) {
            if(event.slot===slotStrip1Generica) {
                if(event.size[0] != "970" && event.size[0] != "250"){
                    $("#strip_adv").removeClass("advCollapse");
                }
                console.log('[push FE] slotRenderEnded gpt_strip: '+parseInt(performance.now() - startPageTimes.performanceNow));
                isAnimationAllowed = isStripAnimationAllowed(event);
            }
            if(event.slot===slotStrip1Gpt) {
                $("#strip_adv").removeClass("advCollapse");
            }
        }
    );
    googletag.pubads().addEventListener(
        'slotOnload',
        function(event) {
            if(event.slot===slotStrip1Generica) {
                console.log('[push FE] slotOnload gpt_strip: '+parseInt(performance.now() - startPageTimes.performanceNow));
                strip_animation();
            }
        }
    );
});
</script>
    <!-- GPT SLOT define refresh -->
    
<!-- gpt v 1.603 0 1 -->
 <script>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</script>    
        </div> <!-- fine div contenitore x nuovo menu -->

    </div> <!-- fine div contenitore x nuovo menu -->

    
</body>
</html>