<!doctype html>

<html>
<head>
    <title>Sissi, la giovane imperatrice: curiosità e trama del film cult che racconta la vita della Principessa | PianetaDonna.it</title>
<meta name="description" content="Il cult "Sissi, la giovane imperatrice" va in onda mercoledì 30 dicembre su Rai Movie in prima serata: conosciamo qualcosa in più sulla vita della Principessa.">
<meta name="keywords" content="sissi, la-giovane-imperatrice, principessa-sissi, film-trama, cast, curiosita, ">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="og:title" content="Sissi, la giovane imperatrice: curiosità e trama del film cult che racconta la vita della Principessa" />
<meta property="og:description" content="Il secondo capitolo della trilogia dedicata alla Principessa Sissi va in onda mercoledì 30 dicembre su Rai Movie in prima serata
" />
<meta property="og:image" content="https://www.pianetadonna.it/pictures/2020/12/30/sissi-la-giovane-imperatrice-curiosita-e-trama-del-film-cult-che-racconta-la-vita-della-principessa-1178890538[1006]x[671]360x240.jpeg" />
<meta property="og:url" content="https://www.pianetadonna.it/notizie/tv/Sissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="200381835512" />
<link rel="canonical" href="https://www.pianetadonna.it/notizie/tv/Sissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html"/>
<link rel="amphtml" href="https://www.pianetadonna.it/amp/notizie/tv/Sissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html">    
    <link rel="shortcut icon" href="https://www.pianetadonna.it/pictures/new-favicon.ico" type="image/x-icon" />      
    
    <!-- Other Javascript -->
    <!-- analytics pianetadonna STEF  -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-746038-18']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Jquery -->
<script src="https://www.pianetadonna.it/js_core/jquery/jquery-2.1.0.min.js"></script>
<link rel="stylesheet" href="https://www.pianetadonna.it/js_core/jqueryui/1.10.4/themes/base/jquery-ui.css" />
<script src="https://www.pianetadonna.it/js_core/jqueryui/1.10.4/jquery-ui.min.js"></script>


<!-- cambio la platform su Amazon se sono in mobile -->
<script type="text/javascript">

    $(document).ready(function(){
    if($('.only-desktop').first().is(':visible') === false)
        $('a.jq-amazon-mobile[href^="https://www.amazon.it"]').each(function(){ 

            var oldUrl = $(this).attr("href"); // Get current url

            var newUrl = oldUrl.replace("link-desktop", "link-mobile"); // Create new url

            $(this).attr("href", newUrl); // Set herf value 

        });
    });

</script>


<!-- Base64  -->
<script src="https://www.pianetadonna.it/js_core/jquery.plugins/jquery.base64.js"></script>

<!-- Cookie -->
<script src="https://www.pianetadonna.it/js_core/jquery.plugins/jquery.cookie.js"></script>

<!-- OwlCarousel -->
<link rel="stylesheet" href="https://www.pianetadonna.it/js_core/owl-carousel/owl.carousel.css">
<link rel="stylesheet" href="https://www.pianetadonna.it/js_core/owl-carousel/owl.theme.css">
<script src="https://www.pianetadonna.it/js_core/owl-carousel/owl.carousel.js"></script>

<!-- Slimscroll (necessario alle gallery modali, crea la scrollbar nella schermata delle thumb) -->
<script src="https://www.pianetadonna.it/js_core/jquery.plugins/jquery.slimscroll.js"></script>

<!-- OrionGallery -->
<script src="https://www.pianetadonna.it/js_core/orion.gallery.js?r=2020123014"></script>

<!-- OrionLogin -->
<script src="https://www.pianetadonna.it/js_core/orion.login.js"></script>

<!-- OrionPagination -->
<script src="https://www.pianetadonna.it/js_core/orion.itemPagination.js"></script>

<!-- OrionCategoryPagination -->
<script src="https://www.pianetadonna.it/js_core/orion.categoryPagination.js"></script>

<!-- SidebarScroll  -->
<!--<script src="hhttps://www.pianetadonna.it/js_core/jquery.plugins/jquery.pin.js"></script>--> 
<!--<script src="https://www.pianetadonna.it/js_core/orion.sidebarScroll.js"></script>-->

<!-- js di riccardo per sidebar scroll categorie -->
<script src="https://www.pianetadonna.it/js_core/jquery.plugins/jquery.orionscroll.js"></script>

<!-- js slider -->
<script type="text/javascript" src="https://www.pianetadonna.it/js_core/swiper/idangerous.swiper.js"></script>

<!-- script ADV standard -->
<script src="https://www.pianetadonna.it/js/be/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Pianetadonna" -->
<!-- Source: /snippet/controltag?confid=JOVU4GdN&site=Pianetadonna&edit=1 -->
<script class="kxct   _iub_cs_activate" data-id="JOVU4GdN" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOVU4GdN"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%229204945d659028fd16fa28ab63b616d5fed2ba3ce5005ff05ffbc5ab64560e54%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.pianetadonna%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>
 
<!-- FINE script ADV personalizzati -->
<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Web Push START -->
        <link rel='stylesheet' id='izitoast-css'  href='https://www.pianetadonna.it/css/be/push_notification/iziToast.min.css' type='text/css' media='all' />
        
        <!-- Firebase App is always required and must be first -->
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-database.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-messaging.js"></script>
        
        <script type="text/javascript">
            var push_notification_api_data = {
                ajax_url: 'https://np.altervista.org/',
                home_url: 'https://www.pianetadonna.it',
                auth: btoa('admin:Av!Api18-02'),
                account: 'default',
                platform: 'www.pianetadonna.it',
                access_token: '26805d02d3dc3d3155accdab21f6e4be46277e6b41e60509e140fe09a9107f92d91c8680c69b24c0ef69a499f11ab3c7d9f7d785871e7ab2865907412a450926',
                headers: ''
            },
            push_notification_client_data = {
                service_worker_url: 'https://www.pianetadonna.it/js/be/push_notification/service_worker.js',
                admin_topics: ''
            },
            push_notification = {},
            push_notification_frontend_data = {
                "translations":{
                    "deleted":"Rimosso",
                    "topics_save":"Argomenti salvati",
                    "topics_save_error":"Errore durante il salvataggio degli argomenti",
                    "push_notification_granted":"Hai attivato con successo le notifiche",
                    "push_notification_message":"Leggi  le <a target=\"_blank\"  href=\"http:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni  d\u2019uso<\/a>",
                    "push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche",
                    "push_notification_unsubscribe_message":"",
                    "push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"
                },
                "display_fixed":"1",
                "timeout_exists":"",
                "is_mobile":"",
                "cookie_path":"\/",
                "messenger_background_color":{
                    "info":"#20bcd8",
                    "success":"",
                    "error":"",
                    "warning":""
                }
            };
        </script>

        <!-- script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/jquery.cookie.js"></script -->
        <script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/api.js"></script>
        <script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/object.js"></script>
        <script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/frontend.js"></script>
        <script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/client.js"></script>
        <script type='text/javascript' src="https://www.pianetadonna.it/js/be/push_notification/iziToast.min.js"></script>
        <script type='text/javascript' src="https://www.pianetadonna.it/js/be/push_notification/push_notification_messenger.js"></script>

<!-- Web Push END -->    
     <!-- ios icon -->
    <!-- IOS ICON -->
    <!-- (iphone - no retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon.png" rel="apple-touch-icon">
    <!-- (ipad 1 - no retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon">
    <!-- (iPad 2 and iPad mini  - no retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon">
    <!-- (iPad and iPad mini - retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon">
    <!-- (iPhone 6 and iPhone 5 and iPhone 4s - retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon">
    <!-- (iphone 6+ - retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-180x180.png" sizes="180x180" rel="apple-touch-icon">    
    <!-- OpenX 2.0 -->
        
    <!-- css e js dinamici --> 
    <link rel="stylesheet" href="https://www.pianetadonna.it/css/articolo.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/framework.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/fonts.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/generale.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/listati.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/swiper-slider.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/oriongallery.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/custom-pd.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/skin-attiva.css"><script src="https://www.pianetadonna.it/js/tracking-infocommerce.js"></script><script src="https://www.pianetadonna.it/js/header-social-pd.js"></script><script src="https://www.pianetadonna.it/js/orion-scroll-cfg.js"></script><script src="https://www.pianetadonna.it/js/header-menu.js"></script><script src="https://www.pianetadonna.it/js/ricerca.js"></script>    <!-- css e js dinamici -->
    
    <!-- hp sponsor -->
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/pianetadonna/header.js"></script>
    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />
    <meta name="language" content="it" />
    <meta charset="UTF-8">        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    <meta name="theme-color" content="#cc1439"> 
    
    <!-- NUOVO ADSENSE AFC  -->
    
<script src="https://www.pianetadonna.it/js/customadsense.js"></script>
	<script type="text/javascript">
		adSense.ad_destinationdiv_id = 'pd_adsense_'; // ID del div in cui stampare i blocchi (gli va aggiunto)
	    adSense.adfc_channel='3065027903'; // canale adsense
	    adSense.adfc_query=''; // query da passare a G (lasciar vuoto)
	    adSense.forContent('it', 'text', 6); // lingua, tipo di ad, numero di ad richiesti (il numero di quelli restituiti potrebbe essere inferiore)
	    
	    var cAdsense = new customAdsense(adSense); // istanzio l'oggetto JS e gli passo adSense
	    cAdsense.init(); // faccio partire il tutto
	</script>

    <!-- DATI STRUTTURATI JSON-LD -->
    
<script type="application/ld+json">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</script>
    
            <!-- DATI STRUTTURATI JSON-LD - FAQ ARTICLE -->
    <!-- DATI STRUTTURATI JSON-LD - FAQ -->
<!-- template article -->

<!-- nessuna faq trovata -->
    
</head>

<body>
    <section id="orionGallery" class="jq-galleryContainer  orionGalleryLevel" style="display: none;">

    <header>
        <div class="adv-leaderboard-wrapper">
            <div class="jq-advTop adv-leaderboard"></div>
        </div>
       <a class="logo" href="https://www.pianetadonna.it">Pianetadonna</a>
       <a class="jq-btn-closeGallery  chiudi icon-close2" href="javascript:void(0)"><span>chiudi</span></a>    
    </header>
    
    <div class="modale-foto-wrapper">
        <small class="jq-galleryNavigationCounters  conteggio">
            <span class="currentElement"></span>
            <span class="totElements"></span>
        </small>
        <div class="foto-container">

            <div class="jq-imageContainer owl-carousel owl-theme"></div>
            <div class="jq-allThubmsContainer thumb-container close"></div>
            
            
            

            <div class="title-foto"><em>Fotogallery:</em> <span class="jq-galleryTitleContainer"></span></div>

            <div class="jq-photoInfoContainer info  sans">
              <ul>
                <li class="autore">Autore: <span class="jq-photoAuthorContainer"></span></li>
                <li class="fonte">Fonte: <span class="jq-photoSourceContainer"></span></li>
              </ul>
            </div>
        </div>


        <aside class="sidebar-modale-wrapper">
            <div class="sidebar-modale">
                <div class="jq-advRight adv-300"></div>
    
                <div class="jq-sidebarDataInfoContainer descrizione">        
                    <div class="jq-photoTitleContainer"></div>
                    <p class="jq-photoAbstractContainer"></p>
                </div>
                <div class="azioni sans cf">
                    <a class="jq-btn-showAllThumb guarda-tutte" href="javascript:void(0)"><span></span> Tutte le foto</a>
                    <a class="jq-btn-otherGallery altre-gallery" href="javascript:void(0)"><span></span> Altre gallery</a>
                </div>
            </div>
            
            <div class="nav cf customNavigation">
              <a class="jq-btn-prevPhoto prev  icon-prev" href="javascript:void(0)"><div><span>Foto precedente</span></div></a>
              <a class="jq-btn-nextPhoto next  icon-next" href="javascript:void(0)"><div><span>Foto successiva</span></div></a>
            </div>
            
            <!-- <div class="jq-allThubmsContainer thumb-container close"></div> -->
            
        </aside><!-- //.sidebar-wrapper -->
    </div>
</section>
<!-- //#orionGallery -->    
        
    
    <div id="menu-laterale">
        <div class="content-menu-laterale"></div>
    </div>
   
    <!-- div class="jq-adv-only-responsive" data-adv="splashmobile-1"></div -->
    <div id="gpt-richmedia-1" style="position: absolute;"></div>

    <div id="site-content">

        <div id="layer-dark">
        	<a href="javascript:void(0)" class="open-menu jq-open-menu icon-menu-chiudi"></a>
    	</div>
    
    	<div id="window-content"> 
    
    

        
<div class="static-container">
    <div id="flying-container" class="flying-container">
        
        
    <script>
            var itemPage = 1;
        </script>


<div id="av-pushdown-wrapper"></div>
<div class="expanding adv-leaderboard-top advCollapse" id="strip_adv">
    <div id="gpt_strip">
        <div id="adv-gpt-masthead-leaderboard-container1"></div>
    </div>
</div>        
        
        <div class="header-wrap  normal">
        
            <!-- TAL -->
            <div class="ameheader_tal" id="ameheader_tal">
            	<a href="http://www.donnamoderna.com" target="_blank"><img src="https://www.pianetadonna.it/images/grafica/dm-tal.svg" alt="DonnaModerna"></a>
        	</div>
            
            <div class="container">
            
            <!-- hamburger --->
                <a href="javascript:void(0)" class="open-menu icon-menu-apri jq-open-menu"></a> 
                
                <div class="gc">
                    <div class="grid span-1  tablet-1  desktop-1">
                        <header class="header">
                        
                            <div class="logo">
                                <a title="Pianetadonna.it - Moda, Vita di coppia, Bellezza, Cucina..." href="https://www.pianetadonna.it/">
                                    <span>Pianetadonna</span>
                                    <img src="https://www.pianetadonna.it/images/grafica/pianeta-donna-logo.png" alt="logo Pianetadonna.it">
                                </a>
                            </div>
                           
                            
                            <menu class="pulsantiera">
                                <ul class="list-unstyled  cf">
                                    <li class="search  jq-search  jq-close"> <!-- aggiungere la classe .open per rendere visibile il form nella versione "slim" dell'header -->
                                        <form id="searchform" onsubmit="return mySearch( this.childNodes[1].value,'','');" method="get" action="https://www.pianetadonna.it/cerca/">
                                            <input id="q" type="text" name="q" onblur="if(this.value=='') { this.value='Cerca in Pianetadonna'; } return false;" onfocus="this.value=''" value="Cerca in Pianetadonna" class="text jq-buca-ricerca">
                                            <input id="searchsubmit" class="button  icon-search" type="submit" value="">
                                        </form>
                                        <a class="apri-search  jq-apri-search  icon-search" href="javascript:void(0)"><span class="sr-only">cerca</span></a>
                                    </li>     
                                </ul>
                            </menu>
                            
                            <div id="menu-mobile" class="slim-nav  icon-v-up  jq-slim-nav">
                                <menu>
                                    <ul class="cf">
                                        <li class="menu current"><a class="icon-list" href="#jq-tab-nav"><span class="sr-only">menù</span></a></li>
                                        <li class="network-slim"><a class="icon-network" href="#jq-tab-network"><span class="sr-only">network</span></a></li>
                                        <!-- <li class="user-slim"><a class="icon-user" href="#jq-tab-user"><span class="sr-only">utente</span></a></li> -->
                                        <li class="social-slim open-frame"><a href="#jq-tab-social"><span class="icon-fb"></span><span class="icon-tw"></span><span class="icon-gp"></span> <span class="sr-only">social</span></a></li>
                                    </ul>
                                </menu>       
                                
                                
                                            
                             
                                <div id="jq-tab-user" class="tab-menu  tab-menu--user">
                                    <!--  -->
                                </div> 
                                
                                <!-- /.tab-menu--user-->
                                
                                <div id="jq-tab-social" class="tab-menu  tab-menu--social">
                                    <div class="segui-social">Seguici su:</div>
                                    <ul class="sans  cf">
                                        <li class="ml-facebook"></li>
                                        <li class="ml-twitter"></li>
                                        <li class="ml-google"></li>
                                        <li class="ml-istagram"></li>
                                        <li class="ml-youtube"></li>
                                        <!-- <li class="ml-rss"></li> -->
                                        <li class="ml-community"></li>
                                                                            </ul> 
                                    
                                </div><!-- /.tab-menu--social -->
                                                       
                            </div><!-- /.tab-container -->
                            
                        </header>
                    </div>
                </div>
            </div>
            
            
        </div><!-- /header-wrap -->
    </div>
</div>    
    
<!-- blocco HTML | main-nav -->
<div class="main-nav-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid  span-1">
                <nav class="main-nav sans">
                    <ul class="list-unstyled  cf">
                        <li><a class="home" href="https://www.pianetadonna.it/"><span class="icon-home"></span><span class="sr-only">Home</span></a></li>                     
						                        <li><a  href="/moda/" title="Moda">Moda</a></li>
						                        <li><a  href="/bellezza/" title="Bellezza">Bellezza</a></li>
						                        <li><a  href="/benessere/" title="Salute e Benessere">Benessere</a></li>
						                        <li><a  href="/coppia/" title="Coppia e Relazioni">Coppia</a></li>
						                        <li><a  href="/casa/" title="Casa">Casa</a></li>
						                        <li><a  href="/fai-da-te/" title="Fai da te">Fai da te</a></li>
						                        <li><a class="current" href="/notizie/" title="Novità">Novità</a></li>
						                        <li><a  href="/test/" title="Test">Test</a></li>
						                        <li><a  href="/foto_gallery/" title="Foto">Foto</a></li>
						                        <li><a  href="https://girlpower.pianetadonna.it" title="Girlpower">Girlpower</a></li>
						                        <li><a  href="/video/" title="Pianetadonna TV">Pianetadonna TV</a></li>
						                        <li><a  href="http://vitainsieme.pianetadonna.it" title="Vita Insieme">Vita Insieme</a></li>
						                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

    <script>var bNoMenu = 1;</script>

    <div class="wrapper"> 
    	  
        	<div class="gc">
               
            	    <div class="grid span-1 tablet-1 desktop-1">

<!-- div contenitore per il paginatore ajax, con gli attributi necessari -->

<script>
// TEALIUM DATA LAYER
var utag_data = {
 Special_ID : 0,
}
var canaleAdv = "0";
</script>

<div class="jq-orionPaginator" data-itemid="139753" data-categoryid="13572" >
  <div class="jq-orionPaginatorItem" id="/notizie/tv/Sissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html" data-itemid="139753" data-title="Sissi, la giovane imperatrice: curiosità e trama del film cult che racconta la vita della Principessa | PianetaDonna.it" 
    data-category="Televisione e Serie TV" data-url="/notizie/tv/Sissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html">
    
 <!-- ************************************* contenuto foglia  ****************************************************** -->

    <div class="container with-border foglia ">
        <!-- modifica testatina 2015.06.04  -->
              <article>        
        <div class="gc">

        <!-- ************************************* header foglia - title, social e image ***************************************************** -->

        <div class="grid span-1 tablet-1 desktop-1">                      
               <header class="foglia-header">
                <div class="label_breadcrumb float-left cf">
                  <a href="/notizie/" class="categoria icon-v-down"><span>Novità</span></a>
                                    <a href="/notizie/tv/" class="categoria-l2  no-mobile"><span>Televisione e Serie TV</span></a>
                              </div>
               
                    <div class="social-small only-desktop">
    <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2FSissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2FSissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html&text=Sissi%2C+la+giovane+imperatrice%3A+curiosit%C3%A0+e+trama+del+film+cult+che+racconta+la+vita+della+Principessa', 'Condividi', 'height=400,width=600');return false;"></a>     
    <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Sissi%2C+la+giovane+imperatrice%3A+curiosit%C3%A0+e+trama+del+film+cult+che+racconta+la+vita+della+Principessa | https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2FSissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html', 'Condividi', 'height=400,width=600');return false;"></a>      
    <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>   
</div> <!-- /foglia-social -->                    
                    <div class="foglia-details cf">                        
                        
                        <script>
     $(document).ready(function() {  
	 	$(".breadcrumb").clone(true).appendTo("#container-breadcrumb-indent");				
		$("#container-breadcrumb-jsdisabled" ).remove();	
	 });
</script>

<div class="container-breadcrumb-jsdisabled" id="container-breadcrumb-jsdisabled">
    <div class="breadcrumb">  
    
        <a href="/">PianetaDonna.it</a>

                            
            <a href="/notizie/">notizie</a><a href="/notizie/tv/">tv</a>Sissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa              
    </div>
</div> 

<!-- questo div vuoto ha un text-indent che lo nasconde - viene popolato con il contenuto di container-breadcrumb-jsdisabled -->

<div class="container-breadcrumb-indent" id="container-breadcrumb-indent"></div>                      
                        
                        <div class="foglia-pager no-mobile">
                          <span class="current-page">1</span> <span class="total-page sans">1</span>
                        </div>
                        <div class="foglia-title">
                          
                          <h1>Sissi, la giovane imperatrice: curiosità e trama del film cult che racconta la vita della Principessa</h1>
                                                    
                        </div>
                        <div class="foglia-author">
   <figure class="only-desktop">
         <a href="/autore/caterina-clape/">
             <img src="/images/avatars/avatar-default.png" />
         </a>
   </figure>
   
    <div class="cf"></div>
		        	<time>30 dicembre 2020</time>
                        	<div class="autore no-mobile"><a href="/autore/caterina-clape/">Caterina Clapé</a></div>
        </div>  <!-- /foglia-info -->                    </div>
               </header>

                                                
                
           </div> <!-- /.desktop-1 imgfoglia -->
           
           <!-- ************************************* fine header foglia - title, social e image ***************************************************** -->

            <!--<div class="pin_container pin_container_139753" style="position: relative; float: left;">-->
            <div class="cf">

               <!-- ************************************* content  ***************************************************** -->
                <div class="grid span-1 tablet-1 desktop-8-12">  
                  <div class="foglia-content container_item_left_0">
                  
                                                                <figure class="filo foglia-cover foglia-cover--small">
                                                      <img src="/pictures/2020/12/30/sissi-la-giovane-imperatrice-curiosita-e-trama-del-film-cult-che-racconta-la-vita-della-principessa-1473375419[1603]x[667]780x325.jpeg" alt="/pictures/2020/12/30/sissi-la-giovane-imperatrice-curiosita-e-trama-del-film-cult-che-racconta-la-vita-della-principessa-1473375419[1603]x[667]780x325.jpeg" />                                                                                                          <span class="fonte-img">
                                                        Getty Images                          </span>
                        </figure>
                                      
                    <div class="foglia-social-inside">
    <a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2FSissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html', 'Condividi', 'height=400,width=600');return false;" class="fb-button sans icon-fb3">Condividi su facebook</a>
    <a href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2FSissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html&text=Sissi%2C+la+giovane+imperatrice%3A+curiosit%C3%A0+e+trama+del+film+cult+che+racconta+la+vita+della+Principessa', 'Condividi', 'height=400,width=600');return false;" class="tw-button sans icon-tw2"></a> 
    <a href="whatsapp://send?text=https://www.pianetadonna.it/notizie/tv/Sissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html" data-action="share/whatsapp/share" class="wa-button"></a>
</div>                    
                                            <div style="margin-bottom: 10px;">
                            <div style="display:none;" class="mrf-hide">gpt native-top-foglia-notizie</div>                        </div>

                    
                    <div class="abstract">
                      Il secondo capitolo della trilogia dedicata alla Principessa Sissi va in onda mercoledì 30 dicembre su Rai Movie in prima serata
                    </div>  
                    
                    <div class="jq-adv-responsive adv300x250-responsive">
                        <div id="adv-gpt-box-mobile-container1"></div>
                    </div>

                                        <div class="jq-adv-noresponsive">
                        <script>
                        var sw        = document.documentElement.clientWidth,
                        isTouch       = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
                        device        = sw>900&&!isTouch?"desktop":980>sw&&sw>670||sw>980&&isTouch?"tablet":"smartphone";
                        if (device == 'tablet') document.writeln('<iframe class="foglia_adv300" scrolling="no" src="https://static.stbm.it/pianetadonna/adsense/adsense-foglia-300-pd.html" height="275" width="323" frameborder="0"></iframe>');
                      </script>
                    </div>
                    
                    <div class="jq-adv-responsive">
                        <div id="native-sidebar-mobile-1"></div>
                        <div id="native-sidebar-mobile-2"></div>
                        <div id="native-sidebar-mobile-3"></div>
                        <div id="adv-gpt-promobox-mobile-container1"></div>
                        <div id="adv-gpt-promobox-mobile-container2"></div>
                        <div id="adv-gpt-promobox-mobile-container3"></div>
                    </div>
                    
                    <div>
	Sui nostri schermi sta per tornare l&#39;icona di una nobilt&agrave; dall&#39;animo gentile: mercoled&igrave; 30 dicembre alle 21.10 su Rai Movie (canale 24 del digitale terrestre) va in onda <strong><em>Sissi - La giovane imperatrice</em></strong>, il secondo capitolo della trilogia di film dedicati alla figura della Principessa Sissi, interpretata dalla magnifica Romy Schneider.&nbsp;</div>
<div>
	&nbsp;</div>
<h2>
	Sissi, la giovane imperatrice: la trama</h2>
<div>
	Il film <em>Sissi, la giovane imperatrice</em> si apre con la Principessa (ormai, appunto, Imperatrice) che riesce ad adattarsi difficilmente e lentamente alla vita di corte della monarchia asburgica, improntata alla pi&ugrave; rigida etichetta spagnola.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Per questo motivo, emergono sin sa dubito dei contrasti con la suocera: l&#39;Arciduchessa Sofia, infatti, interviene spesso negli affari di Sissi e Francesco, considerando i novelli sposi troppo giovani e inesperti per mandare avanti una famiglia come si deve.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Sissi diviene presto mamma, ma la nascita della prima figlia provoca gi&agrave; una prima forte rottura poich&eacute; Sofia sottrae la bambina alla madre, ordinando che sia alloggiata in un&#39;ala lontana del palazzo, affidandola alle cure delle governanti. Sissi &egrave; addolorata e offesa, ma rimane completamente delusa quando il marito non l&#39;appoggia contro la suocera, anzi ne accetta le argomentazioni secondo le quali Sissi non &egrave; all&#39;altezza di provvedere all&#39;educazione della piccola Arciduchessa.</div>
<div>
	&nbsp;</div>
<div>
	Sissi, dunque, fugge dal palazzo per tornare in Baviera dalla sua famiglia. Oltre ai problemi personali, per&ograve;, incombono anche quelli di natura politica: l&#39;Imperatore Francesco annuncia un&#39;amnistia verso l&#39;Ungheria, rendendosi cos&igrave; nemico della madre e del governo.&nbsp;</div>
<h2>
	Curiosit&agrave; su Sissi, la giovane imperatrice: differenze con la storia vera</h2>
<div>
	La Principessa Sissi, nata Duchessa in Baviera il 24 dicembre 1837, &egrave; stata Imperatrice d&#39;Austria, Regina apostolica d&#39;Ungheria, Regina di Boemia e di Croazia come consorte di Francesco Giuseppe d&#39;Austria. Ma, soprattutto, &egrave; tutt&#39;ora il simbolo di quell&#39;emancipazione che va al di fuori degli schemi imposti dalla monarchia.</div>
<div>
	&nbsp;</div>
<div>
	Infatti, Sissi &egrave; stata cresciuta ed educata libera da vincoli sociali e di comportamento normalmente imposti dalla nobilt&agrave; e si &egrave; mostrata in pi&ugrave; occasioni insofferente alle politiche imperiali e alle condizioni di vita dei popoli sottoposti alle autorit&agrave; dell&#39;Impero austro-ungarico.</div>
<div>
	&nbsp;</div>
<div>
	Non a caso, il diario poetico dell&#39;Imperatrice ha confermato tutto ci&ograve;: pubblicato nel 1998, da questi scritti &egrave; stato dimostrato che Elisabetta non avesse amato affatto la sua condizione aristocratica, tanto da augurarsi di morire &quot;improvvisamente, rapidamente e se possibile all&#39;estero&quot;.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Sissi non ha mai approvato le condizioni sociali in cui versava la popolazione austriaca e ungherese, tanto da considerare i giovani a lei contemporanei come &quot;oppressi dall&#39;ordine stabilito&quot;. Inoltre ha sempre avuto un&#39;attenzione particolare per la disparit&agrave; socio-economica fra lei e la gente comune.</div>
<div>
	&nbsp;</div>
<div>
	La scrittrice e storica Brigitte Hamann, nella biografia dedicata all&#39;Imperatrice, ha descritto Elisabetta come una donna anticlericale, libertaria e precomunista, insofferente alla vita e all&#39;etichetta di corte, tanto da desiderare che Francesco Giuseppe abdicasse e andasse a vivere con lei sulle rive del Lemano.</div>
<div>
	&nbsp;</div>
<div>
	Queste importanti posizioni, per&ograve;, non sono state riportate interamente (o, per lo meno, non sono state messe in primo piano) nel secondo capitolo della trilogia dedicata a Sissi e diretta da Ernst Marischka, che ha voluto dare un taglio pi&ugrave; leggero alla storia dell&#39;imperatrice.</div>
<div>
	&nbsp;</div>
<div>
	In particolare, la <strong>differenza tra la realt&agrave; storica e la trama del film</strong> <em>Sissi, la giovane imperatrice</em> consiste nell&#39;accettazione, seppur difficile, dell&#39;allontanamento dei figli voluta dalla suocera e nella perdita della primogenita Sofia, morta a due anni proprio durante un viaggio in Ungheria. Alla stessa malattia sopravvisse, invece, la secondogenita Gisella, di poco pi&ugrave; piccola.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Un&#39;altra sostanziale differenza &egrave; quella che riguarda il figlio maschio, <strong>Rodolfo d&#39;Asburgo-Lorena</strong>, che nella realt&agrave; &egrave; stato allontanato quando era ancora molto piccolo dalla corte per poi essere stato sottoposto ad una disciplina militare durissima. Sissi &egrave; riuscita a salvare il figlio e a strapparlo da tale educazione una volta venuta a conoscenza dei fatti, dopo aver abbandonato Vienna e minacciato di non tornare finch&eacute; non ottenne di poter sovrintendere all&#39;educazione dei figli.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Non c&#39;&egrave; stato, per&ograve;, il lieto fine per Rodolfo: l&#39;erede al trono si &egrave; tolto la vita insieme alla sua amante, causando nel cuore della madre un grandissimo dolore e rimorso per non averlo potuto salvare prima. Secondo voci dell&#39;epoca, da quell&#39;anno Elisabetta avrebbe deciso di vestirsi solo di nero e di rinunciare anche all&#39;amata poesia.</div>
<div>
	&nbsp;</div>
<div>
	Dunque, la Principessa Sissi nei media &egrave; sempre stata rappresentata come una donna emancipata, ma la verit&agrave; &egrave; che anche lei ha fatto molta fatica a discostarsi da quell&#39;oblio in cui le donne di quel rango vertevano una volta sposate. Eppure, il suo disprezzo per quell&#39;ambiente non &egrave; mai stato assopito, nemmeno dopo tanto dolore.&nbsp;</div>
<h2>
	Il Cast di Sissi e le critiche al film</h2>
<div>
	La fama odierna di Elisabetta &egrave; dovuta soprattutto ai tre film girati negli anni cinquanta da <strong>Ernst Marischka</strong> con Romy Schneider nel ruolo dell&#39;imperatrice Elisabetta e Karlheinz B&ouml;hm in quello dell&#39;imperatore Francesco Giuseppe. I film della trilogia di Sissi sono i seguenti: <em>La principessa Sissi</em>, <em>Sissi - La giovane imperatrice e</em>&nbsp;<em>Sissi - Destino di un&#39;imperatrice</em>.</div>
<div>
	&nbsp;</div>
<div>
	Le critiche mosse a questi tre film sono quelle riguardanti&nbsp; gli avvenimenti storici: nella trilogia del regista austriaco, le vicende sono state riportate in maniera romanzata, senza mai approfondire le tensioni politiche dell&#39;epoca. In aggiunta, Sissi &egrave; stata erroneamente definita Principessa, poich&eacute; il suo titolo nobiliare era quello di Duchessa in Baviera.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Malgrado tutto ci&ograve;, le pellicole hanno avuto un grande successo, grazie soprattutto alla bravura e bellezza dell&#39;attrice protagonista <strong>Romy Schneider</strong>, che al tempo aveva appena 17 anni.&nbsp;</div>
<div>
	Classe 1938, Romy &egrave; stata la musa che ha ispirato tantissimi cult del cinema europeo, interpretando con mastria personaggi travagliati e difficili. Indimenticabile &egrave; stato il suo ruolo di Anna Brigatti nel film <em>Fantasma d&#39;amore </em>(1981) di Dino Risi, soprattutto perch&eacute; la pellicola italiana ha la triste fama di aver raffigurato la morte cui l&#39;attrice &egrave; andata incontro nella vita reale. Distrutta dall&#39;alcol, dall&#39;asportazione di un rene a causa di un tumore e dalla tragica scomparsa del quattordicenne figlio David, Schneider fu trovata morta il 29 maggio 1982 nella casa parigina del produttore Laurent Petin a soli 43 anni.</div>
<div>
	&nbsp;</div>
<div>
	Figura importante del cast &egrave; stata anche quella dell&#39;attore<strong> Karlheinz B&ouml;hm</strong>, che nella sua carriera ha saputo affiancare sapientemente il ruolo romantico dell&#39;imperatore Francesco a quello del serial killer voyeur Mark Lewis nello scandaloso film cult <em>L&#39;occhio che uccide</em>, diretto dal celebre regista britannico Michael Powell.&nbsp;</div>
<div>
	L&#39;attore, nato nel 1928, &egrave; apparso ne <em>I quattro cavalieri dell&#39;Apocalisse</em> di Vincente Minnelli e in tre opere del maestro Rainer Werner Fassbinder, uno dei maggiori esponenti del Nuovo cinema tedesco degli anni &#39;70 e &#39;80.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Per rivedere entrambi gli attori, non perdetevi <em>Sissi, la giovane imperatrice</em> su Rai Movie il 30 dicembre 2020 in prima serata. Il film &egrave; disponibile in streaming anche su Rai Play.</div>
<div>
	&nbsp;</div>
                    
                     
                    
                                        
                    
                                        
                    <!-- SHOW HTML FAQ EVO -->
                                                            <!-- FINE SHOW HTML FAQ EVO -->

                                            
                            <div style="margin-top: 30px;">
                            
                                <ins class="adsbygoogle"
                                     style="display:block; text-align:center;"
                                     data-ad-layout="in-article"
                                     data-ad-format="fluid"
                                     data-ad-client="ca-pub-0820544532937748"
                                     data-ad-slot="4547175982"></ins>
                                
                            </div>
                            
                            <div style="margin-top: 30px;">
                            
                                                                    
                            </div>
                         
                    
                                                                
                                            <div>
                                                </div>
                                        
                    
                                        
                    </div><!-- /.foglia-content -->
                  
                </div> <!-- /.desktop-8-12 griglia corpofoglia -->
    
               <!-- ******************************* sidebar ****************************************-->
    
                <div class="grid span-1  tablet-1  desktop-4-12">
                   <div class="sidebar jq-item_sidebar_box jq-item_sidebar_box_0">
    <div class="sidebar-block adv300">

        <div id="adv-gpt-box-container1"></div>

    </div> <!-- /.sidebar-block adv300 -->
    
            <div id="div_300x100_adv1">
            <div id="native-sidebar-1"></div>
            <div id="native-sidebar-2"></div>
            <div id="native-sidebar-3"></div>
            <div id="adv-gpt-promobox-container1"></div>
            <div id="adv-gpt-promobox-container2"></div>
            <div id="adv-gpt-promobox-container3"></div>
        </div>
    
        
</div> <!-- /.sidebar -->                </div>
               <!-- ******************************* fine sidebar ************************************-->
                
            </div> <!-- /.pin_container -->
             
                        <div class="grid span-1">
              <div class="gc">
                <div class="grid span-1">
                    <div class="social-big only-desktop">
   <span class="sans">condividi</span>
   <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2FSissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2FSissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html&text=Sissi%2C+la+giovane+imperatrice%3A+curiosit%C3%A0+e+trama+del+film+cult+che+racconta+la+vita+della+Principessa', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Sissi%2C+la+giovane+imperatrice%3A+curiosit%C3%A0+e+trama+del+film+cult+che+racconta+la+vita+della+Principessa | https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2FSissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html', 'Condividi', 'height=400,width=600');return false;"></a>    

   <div class="puls_stampa">
      <span class="sans">stampa</span>
      <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>
   </div>
      
</div> <!-- /.social-big -->                </div>
                
                              
                                </div><!-- /.gc -->
            </div>  <!-- /.desktop-1 griglia -->
                        
           <!-- **************************************************************************************************************************************-->
        
        </div> <!-- /.gc -->

                    <div class="OUTBRAIN" data-src="https://www.pianetadonna.it/notizie/tv/Sissi-la-giovane-imperatrice-curiosita-trama-film-cult-racconta-vita-Principessa.html" data-widget-id="AR_2" data-ob-template="pianetadonna" ></div>
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        
        </article>     
    </div>
   <!-- ************************************** contenuto foglia  ***************************************************** -->  
    
   </div><!-- fine: jq-orionPaginatorItem -->  

    <div id="adv-skinmobile-bottom">
    <div style="display:none;">gpt skin_mobile-notizie-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="skin_mobile-notizie-0"></div> 
								     
								         </div>
    
   <div id='adv-skinmobile-marker'></div>
</div><!-- fine: jq-orionPaginator -->

</div>                                
                    
            </div><!-- /.gc -->
    	</div><!-- /.container -->
    </div><!-- /.wrapper  -->
    
    
    <div class="footer-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid span-1  tablet-1  desktop-1">
                <footer class="footer  cf">
                	<span class="logo-pd">
                        <a href="https://www.pianetadonna.it">
                            <span>Pianetadonna</span>
                            <img src="https://www.pianetadonna.it/images/grafica/pianeta-donna-logo.png" alt="logo Pianetadonna.it">
                        </a>
                    </span>
                    
                    <div class="copy">
                	    <small class="sans">
                        © Copyright 2020 Mondadori Media S.p.a. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
                        </small><br> 
                        <a class="sans copy-link" href="https://www.pianetadonna.it/info/">Chi siamo</a>
                        <a class="sans copy-link" href="https://www.modadori.it" target="_blank">Gruppo Mondadori</a>
                        <a class="sans copy-link" href="http://privacy.stbm.it/site/pianetadonna/condizioni-generali.html" target="_blank">Condizioni d'uso</a>
                        <a class="sans copy-link" href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank">Privacy</a>
                        <a class="sans copy-link" href="http://www.mondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
                        <a class="sans copy-link" target="_blank" href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy" title="Cookie Policy" onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;">Cookie Policy</a>
                        <a class="sans copy-link" onclick="javascript:window.open('https://www.pianetadonna.it/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer</a>
                        <a class="sans copy-link no-border" href="https://www.pianetadonna.it/site-map/">Mappa del sito</a>
                    </div>
                </footer>
            </div>
    	</div>
    </div> 
</div>

<!-- Push Notification Disclaimer Mondadori -->
        <div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">
            <img src="https://www.pianetadonna.it/images/grafica/pianeta-donna-logo.png">
            <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>
                <div class="av-push-notifications-waiting">
                    Attendi… <span class="spinner" style="display: inline-block;"></span>
                </div>
            <div class="av-push-notifications-supported" style="display: none;">
                <p>
                    <span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
                </p>
                <div id="choose_topics" style="display: none;">
                    <div id="push_notification_topics"></div>
                </div>
            </div>
        </div>
<!-- Push Notification Disclaimer Mondadori -->     
    <!-- Progetto Krux   -->
<span id="aHashu" style="display: none;"></span>

<!-- Responsive ADV Box -->
<script type="text/javascript">
    
    //advResponsive();
    
// function advResponsive() {    

//         if ($(window).width() <= 800)
//         {	
//         	$("div.jq-adv-only-responsive").each(function() {
    			
//     			var obj = $(this),
//     				dataAdv = $(this).data("adv");
                
//     			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length == 0) )				
//                 {    				    
//                     obj.attr('id', dataAdv);
                    
//                     obj.removeClass("jq-adv-responsive").removeAttr("data-adv");
//                 }
//     		});            
            
//             $("div.jq-adv-responsive").each(function() {
    			
//     			var obj = $(this),
//     				dataAdv = $(this).data("adv"),
//                     adv = $("div#"+dataAdv);
    			                
//     			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length > 0) )				
//                 {                
//                     adv.appendTo(obj);
                    
//                     obj.removeClass("jq-adv-responsive");
//                 }
//     		});
            
//             $("div.jq-adv-noresponsive").remove();
// 	    }
//  };
</script>




<script class="_iub_cs_activate" type="text/plain">
// setTimeout(function(){var a=document.createElement("script");
// var b=document.getElementsByTagName("script")[0];
// a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);
// a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- Tealium Tag Manager PD  -->
<script type="text/javascript">
(function(a,b,c,d) {
    a='//tags.tiqcdn.com/utag/mediaset/dig.pianetadonna.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script type="text/javascript" src="https://www.pianetadonna.it/js/strip-js.js"></script>
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>    
    <!-- GPT SLOT define refresh -->
        
        </div> <!-- fine div contenitore x nuovo menu -->

    </div> <!-- fine div contenitore x nuovo menu -->

        
    <script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</body>
</html>