<!doctype html>

<html>
<head>
    <title>Can Yaman: 5 segreti dell'attore di DayDreamer che in pochissimi conoscono | PianetaDonna.it</title>
<meta name="description" content="Can Yaman è il fortunatissimo protagonista di DayDreamer, ma non solo: scopriamo 5 segreti sull'attore turco che conoscono davvero in pochi.">
<meta name="keywords" content="daydreamer">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta property="og:title" content="Can Yaman: 5 segreti dell'attore di DayDreamer che in pochissimi conoscono" />
<meta property="og:description" content="Siete sicure di sapere davvero tutto su Can Yaman? Andiamo alla scoperta di 5 segreti riguardanti il bellissimo attore di DayDreamer: dal suo passato alle passioni, passando per la sua vita sentimentale" />
<meta property="og:image" content="https://www.pianetadonna.it/pictures/2021/01/04/can-yaman-5-segreti-dell-attore-di-daydreamer-che-in-pochissimi-conoscono-264003328[3070]x[2042]360x240.jpeg" />
<meta property="og:url" content="https://www.pianetadonna.it/notizie/tv/can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="200381835512" />
<link rel="canonical" href="https://www.pianetadonna.it/notizie/tv/can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html"/>
<link rel="amphtml" href="https://www.pianetadonna.it/amp/notizie/tv/can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html">    
    <link rel="shortcut icon" href="https://www.pianetadonna.it/pictures/new-favicon.ico" type="image/x-icon" />      
    
    <!-- Other Javascript -->
    <!-- analytics pianetadonna STEF  -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-746038-18']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Jquery -->
<script src="https://www.pianetadonna.it/js_core/jquery/jquery-2.1.0.min.js"></script>
<link rel="stylesheet" href="https://www.pianetadonna.it/js_core/jqueryui/1.10.4/themes/base/jquery-ui.css" />
<script src="https://www.pianetadonna.it/js_core/jqueryui/1.10.4/jquery-ui.min.js"></script>


<!-- cambio la platform su Amazon se sono in mobile -->
<script type="text/javascript">

    $(document).ready(function(){
    if($('.only-desktop').first().is(':visible') === false)
        $('a.jq-amazon-mobile[href^="https://www.amazon.it"]').each(function(){ 

            var oldUrl = $(this).attr("href"); // Get current url

            var newUrl = oldUrl.replace("link-desktop", "link-mobile"); // Create new url

            $(this).attr("href", newUrl); // Set herf value 

        });
    });

</script>


<!-- Base64  -->
<script src="https://www.pianetadonna.it/js_core/jquery.plugins/jquery.base64.js"></script>

<!-- Cookie -->
<script src="https://www.pianetadonna.it/js_core/jquery.plugins/jquery.cookie.js"></script>

<!-- OwlCarousel -->
<link rel="stylesheet" href="https://www.pianetadonna.it/js_core/owl-carousel/owl.carousel.css">
<link rel="stylesheet" href="https://www.pianetadonna.it/js_core/owl-carousel/owl.theme.css">
<script src="https://www.pianetadonna.it/js_core/owl-carousel/owl.carousel.js"></script>

<!-- Slimscroll (necessario alle gallery modali, crea la scrollbar nella schermata delle thumb) -->
<script src="https://www.pianetadonna.it/js_core/jquery.plugins/jquery.slimscroll.js"></script>

<!-- OrionGallery -->
<script src="https://www.pianetadonna.it/js_core/orion.gallery.js?r=2021010610"></script>

<!-- OrionLogin -->
<script src="https://www.pianetadonna.it/js_core/orion.login.js"></script>

<!-- OrionPagination -->
<script src="https://www.pianetadonna.it/js_core/orion.itemPagination.js"></script>

<!-- OrionCategoryPagination -->
<script src="https://www.pianetadonna.it/js_core/orion.categoryPagination.js"></script>

<!-- SidebarScroll  -->
<!--<script src="hhttps://www.pianetadonna.it/js_core/jquery.plugins/jquery.pin.js"></script>--> 
<!--<script src="https://www.pianetadonna.it/js_core/orion.sidebarScroll.js"></script>-->

<!-- js di riccardo per sidebar scroll categorie -->
<script src="https://www.pianetadonna.it/js_core/jquery.plugins/jquery.orionscroll.js"></script>

<!-- js slider -->
<script type="text/javascript" src="https://www.pianetadonna.it/js_core/swiper/idangerous.swiper.js"></script>

<!-- script ADV standard -->
<script src="https://www.pianetadonna.it/js/be/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Pianetadonna" -->
<!-- Source: /snippet/controltag?confid=JOVU4GdN&site=Pianetadonna&edit=1 -->
<script class="kxct   _iub_cs_activate" data-id="JOVU4GdN" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOVU4GdN"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%229204945d659028fd16fa28ab63b616d5fed2ba3ce5005ff05ffbc5ab64560e54%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.pianetadonna%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>
 
<!-- FINE script ADV personalizzati -->
<script type="text/javascript">
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Web Push START -->
        <link rel='stylesheet' id='izitoast-css'  href='https://www.pianetadonna.it/css/be/push_notification/iziToast.min.css' type='text/css' media='all' />
        
        <!-- Firebase App is always required and must be first -->
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-database.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-messaging.js"></script>
        
        <script type="text/javascript">
            var push_notification_api_data = {
                ajax_url: 'https://np.altervista.org/',
                home_url: 'https://www.pianetadonna.it',
                auth: btoa('admin:Av!Api18-02'),
                account: 'default',
                platform: 'www.pianetadonna.it',
                access_token: '26805d02d3dc3d3155accdab21f6e4be46277e6b41e60509e140fe09a9107f92d91c8680c69b24c0ef69a499f11ab3c7d9f7d785871e7ab2865907412a450926',
                headers: ''
            },
            push_notification_client_data = {
                service_worker_url: 'https://www.pianetadonna.it/js/be/push_notification/service_worker.js',
                admin_topics: ''
            },
            push_notification = {},
            push_notification_frontend_data = {
                "translations":{
                    "deleted":"Rimosso",
                    "topics_save":"Argomenti salvati",
                    "topics_save_error":"Errore durante il salvataggio degli argomenti",
                    "push_notification_granted":"Hai attivato con successo le notifiche",
                    "push_notification_message":"Leggi  le <a target=\"_blank\"  href=\"http:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni  d\u2019uso<\/a>",
                    "push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche",
                    "push_notification_unsubscribe_message":"",
                    "push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"
                },
                "display_fixed":"1",
                "timeout_exists":"",
                "is_mobile":"",
                "cookie_path":"\/",
                "messenger_background_color":{
                    "info":"#20bcd8",
                    "success":"",
                    "error":"",
                    "warning":""
                }
            };
        </script>

        <!-- script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/jquery.cookie.js"></script -->
        <script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/api.js"></script>
        <script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/object.js"></script>
        <script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/frontend.js"></script>
        <script type="text/javascript" src="https://www.pianetadonna.it/js/be/push_notification/client.js"></script>
        <script type='text/javascript' src="https://www.pianetadonna.it/js/be/push_notification/iziToast.min.js"></script>
        <script type='text/javascript' src="https://www.pianetadonna.it/js/be/push_notification/push_notification_messenger.js"></script>

<!-- Web Push END -->    
     <!-- ios icon -->
    <!-- IOS ICON -->
    <!-- (iphone - no retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon.png" rel="apple-touch-icon">
    <!-- (ipad 1 - no retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon">
    <!-- (iPad 2 and iPad mini  - no retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon">
    <!-- (iPad and iPad mini - retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon">
    <!-- (iPhone 6 and iPhone 5 and iPhone 4s - retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon">
    <!-- (iphone 6+ - retina) -->
<link href="https://www.pianetadonna.it/images/apple-touch-icon/apple-touch-icon-180x180.png" sizes="180x180" rel="apple-touch-icon">    
    <!-- OpenX 2.0 -->
        
    <!-- css e js dinamici --> 
    <link rel="stylesheet" href="https://www.pianetadonna.it/css/articolo.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/framework.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/fonts.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/generale.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/listati.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/swiper-slider.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/oriongallery.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/custom-pd.css"><link rel="stylesheet" href="https://www.pianetadonna.it/css/skin-attiva.css"><script src="https://www.pianetadonna.it/js/tracking-infocommerce.js"></script><script src="https://www.pianetadonna.it/js/header-social-pd.js"></script><script src="https://www.pianetadonna.it/js/orion-scroll-cfg.js"></script><script src="https://www.pianetadonna.it/js/header-menu.js"></script><script src="https://www.pianetadonna.it/js/ricerca.js"></script>    <!-- css e js dinamici -->
    
    <!-- hp sponsor -->
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/pianetadonna/header.js"></script>
    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />
    <meta name="language" content="it" />
    <meta charset="UTF-8">        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    <meta name="theme-color" content="#cc1439"> 
    
    <!-- NUOVO ADSENSE AFC  -->
    
<script src="https://www.pianetadonna.it/js/customadsense.js"></script>
	<script type="text/javascript">
		adSense.ad_destinationdiv_id = 'pd_adsense_'; // ID del div in cui stampare i blocchi (gli va aggiunto)
	    adSense.adfc_channel='3065027903'; // canale adsense
	    adSense.adfc_query=''; // query da passare a G (lasciar vuoto)
	    adSense.forContent('it', 'text', 6); // lingua, tipo di ad, numero di ad richiesti (il numero di quelli restituiti potrebbe essere inferiore)
	    
	    var cAdsense = new customAdsense(adSense); // istanzio l'oggetto JS e gli passo adSense
	    cAdsense.init(); // faccio partire il tutto
	</script>

    <!-- DATI STRUTTURATI JSON-LD -->
    
<script type="application/ld+json">
{
"@context":"http:\/\/schema.org",
"@type":"NewsArticle",
"headline":"Can Yaman: 5 segreti dell'attore di DayDreamer che in pochissimi conoscono",
"url":"https:\/\/www.pianetadonna.it\//notizie/tv/can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html",
"datePublished":"2021-01-06 09:22:59",
"dateModified":"2021-01-06 08:57:24",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https:\/\/www.pianetadonna.it\//notizie/tv/can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html"
},
"author":{
"@type":"Person",
"name":"Caterina Clapé",
"url":"https:\/\/www.pianetadonna.it\/autore\/caterina-clape\/",
"image":{
"@type":"ImageObject",
"url":"https:\/\/www.pianetadonna.it\/",
"height":0,
"width":0}
},
"description":"Can Yaman è il fortunatissimo protagonista di DayDreamer, ma non solo: scopriamo 5 segreti sull'attore turco che conoscono davvero in pochi.",
"publisher":{
"@type":"Organization",
"name":"PianetaDonna",
"logo":{
"@type":"ImageObject",
"url":"https:\/\/www.pianetadonna.it\/pictures\/pianeta-donna-logo.png",
"width":115,
"height":44
}
},
"keywords":"daydreamer",
"image":{
"@type":"ImageObject",
"url":"https:\/\/www.pianetadonna.it\/pictures\/2021\/01\/04\/can-yaman-5-segreti-dell-attore-di-daydreamer-che-in-pochissimi-conoscono-776298059[3636]x[1512]780x325.jpeg",
"width":780,
"height":325},
"articleBody":"Can Yaman &egrave; uno degli attori pi&ugrave; famosi degli ultimi anni: approdato in Italia dapprima con la soap opera Bitter Sweet &ndash; Ingredienti d&rsquo;amore e poi con DayDreamer &ndash; Le ali del sogno, il divo turco ha guadagnato milioni di fan in tutto il mondo. E a quanto pare ci sono ancora moltissimi progetti interessanti nel suo futuro, alcuni dei quali lo riporteranno proprio nel nostro Paese. Ma siete sicure di conoscere tutto su di lui?  	Scopriamo insieme 5 segreti di Can Yaman.  	Can Yaman, il rapporto con Demet Ozdemir  	Nei panni di Can Divit nella telenovela turca DayDreamer ha conquistato tutti, ma in che rapporti sono l&rsquo;attore e la bellissima Demet Ozdemir, co-protagonista della soap opera nel ruolo di Sanem Aydin? Per diverso tempo si &egrave; vociferato di una relazione, un tenero amore nato proprio sul set. Purtroppo &ndash; almeno per i tanti fan che avevano sognato questo lieto fine &ndash; le voci sul loro flirt sono rimaste solamente indiscrezioni.  	Anzi, lo stesso Can si &egrave; confessato in una lunga intervista a Verissimo, raccontando la sua situazione sentimentale: &ldquo;In questo momento sono single, ma non mi dispiacerebbe avere una relazione&rdquo;. E con Demet: &ldquo;Siamo amici, lei &egrave; molto importante e speciale per me, mi ha insegnato molto. Mi sono trovato benissimo con lei sul set, speriamo di poterlo fare ancora in futuro.  	Can Yaman, la carriera legale  	Prima di iniziare a studiare recitazione, Can sembrava avere un&rsquo;altra carriera ben avviata. Il giovane voleva infatti seguire le orme di suo padre, un avvocato di successo: si &egrave; cos&igrave; impegnato a lungo per ottenere una laurea in Giurisprudenza, compito in realt&agrave; non particolarmente difficile per lui, dal momento che &egrave; sempre stato uno studente perfetto.  	Poi Can ha iniziato a lavorare dietro i banchi del tribunale come assistente procuratore, ma dopo soli 6 mesi ha capito la sua vera vocazione. Mollando tutto, si &egrave; dedicato alla sua pi&ugrave; grande passione ed &egrave; diventato l&rsquo;attore famosissimo che oggi conosciamo.  	Can Yaman, lo zio famoso  	Il legame di Can Yaman con lo sport va ben oltre il suo amore per la palestra e per il basket. Non tutti sanno infatti che &egrave; un grande appassionato di calcio, attivit&agrave; alla quale &egrave; legato a doppio filo. Suo zio Fuat Yaman &egrave; infatti stato un famoso calciatore e nella sua carriera ha militato nel Besiktas, squadra per la quale l&rsquo;attore fa il tifo. Oggi &egrave; invece un importante allenatore in Turchia.  	Can Yaman, il legame con i genitori  	I suoi genitori si sono separati quando aveva 5 anni, ma Can ha mantenuto un bellissimo rapporto con entrambi. Mamma Guldem &egrave; la sua prima fan, lo accompagna sul set ed &egrave; sempre al suo fianco. Pap&agrave; Guven lo ha sostenuto quando ha deciso di rinunciare alla carriera legale per studiare recitazione, una scelta sicuramente difficile da digerire.  	Can Yaman, la passione per la musica  	Tra le sue tante passioni, spicca anche quella per la musica. Sin da piccolino si &egrave; impegnato per imparare a suonare diversi strumenti, e a quanto pare oggi se la cava bene con il pianoforte, la chitarra e persino le percussioni. Insomma, &egrave; un vero talento in tutto!"
}
</script>
    
            <!-- DATI STRUTTURATI JSON-LD - FAQ ARTICLE -->
    <!-- DATI STRUTTURATI JSON-LD - FAQ -->
<!-- template article -->

<!-- nessuna faq trovata -->
    
</head>

<body>
    <section id="orionGallery" class="jq-galleryContainer  orionGalleryLevel" style="display: none;">

    <header>
        <div class="adv-leaderboard-wrapper">
            <div class="jq-advTop adv-leaderboard"></div>
        </div>
       <a class="logo" href="https://www.pianetadonna.it">Pianetadonna</a>
       <a class="jq-btn-closeGallery  chiudi icon-close2" href="javascript:void(0)"><span>chiudi</span></a>    
    </header>
    
    <div class="modale-foto-wrapper">
        <small class="jq-galleryNavigationCounters  conteggio">
            <span class="currentElement"></span>
            <span class="totElements"></span>
        </small>
        <div class="foto-container">

            <div class="jq-imageContainer owl-carousel owl-theme"></div>
            <div class="jq-allThubmsContainer thumb-container close"></div>
            
            
            

            <div class="title-foto"><em>Fotogallery:</em> <span class="jq-galleryTitleContainer"></span></div>

            <div class="jq-photoInfoContainer info  sans">
              <ul>
                <li class="autore">Autore: <span class="jq-photoAuthorContainer"></span></li>
                <li class="fonte">Fonte: <span class="jq-photoSourceContainer"></span></li>
              </ul>
            </div>
        </div>


        <aside class="sidebar-modale-wrapper">
            <div class="sidebar-modale">
                <div class="jq-advRight adv-300"></div>
    
                <div class="jq-sidebarDataInfoContainer descrizione">        
                    <div class="jq-photoTitleContainer"></div>
                    <p class="jq-photoAbstractContainer"></p>
                </div>
                <div class="azioni sans cf">
                    <a class="jq-btn-showAllThumb guarda-tutte" href="javascript:void(0)"><span></span> Tutte le foto</a>
                    <a class="jq-btn-otherGallery altre-gallery" href="javascript:void(0)"><span></span> Altre gallery</a>
                </div>
            </div>
            
            <div class="nav cf customNavigation">
              <a class="jq-btn-prevPhoto prev  icon-prev" href="javascript:void(0)"><div><span>Foto precedente</span></div></a>
              <a class="jq-btn-nextPhoto next  icon-next" href="javascript:void(0)"><div><span>Foto successiva</span></div></a>
            </div>
            
            <!-- <div class="jq-allThubmsContainer thumb-container close"></div> -->
            
        </aside><!-- //.sidebar-wrapper -->
    </div>
</section>
<!-- //#orionGallery -->    
        
    
    <div id="menu-laterale">
        <div class="content-menu-laterale"></div>
    </div>
   
    <!-- div class="jq-adv-only-responsive" data-adv="splashmobile-1"></div -->
    <div id="gpt-richmedia-1" style="position: absolute;"></div>

    <div id="site-content">

        <div id="layer-dark">
        	<a href="javascript:void(0)" class="open-menu jq-open-menu icon-menu-chiudi"></a>
    	</div>
    
    	<div id="window-content"> 
    
    

        
<div class="static-container">
    <div id="flying-container" class="flying-container">
        
        
    <script>
            var itemPage = 1;
        </script>


<div id="av-pushdown-wrapper"></div>
<div class="expanding adv-leaderboard-top advCollapse" id="strip_adv">
    <div id="gpt_strip">
        <div id="adv-gpt-masthead-leaderboard-container1"></div>
    </div>
</div>        
        
        <div class="header-wrap  normal">
        
            <!-- TAL -->
            <div class="ameheader_tal" id="ameheader_tal">
            	<a href="http://www.donnamoderna.com" target="_blank"><img src="https://www.pianetadonna.it/images/grafica/dm-tal.svg" alt="DonnaModerna"></a>
        	</div>
            
            <div class="container">
            
            <!-- hamburger --->
                <a href="javascript:void(0)" class="open-menu icon-menu-apri jq-open-menu"></a> 
                
                <div class="gc">
                    <div class="grid span-1  tablet-1  desktop-1">
                        <header class="header">
                        
                            <div class="logo">
                                <a title="Pianetadonna.it - Moda, Vita di coppia, Bellezza, Cucina..." href="https://www.pianetadonna.it/">
                                    <span>Pianetadonna</span>
                                    <img src="https://www.pianetadonna.it/images/grafica/pianeta-donna-logo.png" alt="logo Pianetadonna.it">
                                </a>
                            </div>
                           
                            
                            <menu class="pulsantiera">
                                <ul class="list-unstyled  cf">
                                    <li class="search  jq-search  jq-close"> <!-- aggiungere la classe .open per rendere visibile il form nella versione "slim" dell'header -->
                                        <form id="searchform" onsubmit="return mySearch( this.childNodes[1].value,'','');" method="get" action="https://www.pianetadonna.it/cerca/">
                                            <input id="q" type="text" name="q" onblur="if(this.value=='') { this.value='Cerca in Pianetadonna'; } return false;" onfocus="this.value=''" value="Cerca in Pianetadonna" class="text jq-buca-ricerca">
                                            <input id="searchsubmit" class="button  icon-search" type="submit" value="">
                                        </form>
                                        <a class="apri-search  jq-apri-search  icon-search" href="javascript:void(0)"><span class="sr-only">cerca</span></a>
                                    </li>     
                                </ul>
                            </menu>
                            
                            <div id="menu-mobile" class="slim-nav  icon-v-up  jq-slim-nav">
                                <menu>
                                    <ul class="cf">
                                        <li class="menu current"><a class="icon-list" href="#jq-tab-nav"><span class="sr-only">menù</span></a></li>
                                        <li class="network-slim"><a class="icon-network" href="#jq-tab-network"><span class="sr-only">network</span></a></li>
                                        <!-- <li class="user-slim"><a class="icon-user" href="#jq-tab-user"><span class="sr-only">utente</span></a></li> -->
                                        <li class="social-slim open-frame"><a href="#jq-tab-social"><span class="icon-fb"></span><span class="icon-tw"></span><span class="icon-gp"></span> <span class="sr-only">social</span></a></li>
                                    </ul>
                                </menu>       
                                
                                
                                            
                             
                                <div id="jq-tab-user" class="tab-menu  tab-menu--user">
                                    <!--  -->
                                </div> 
                                
                                <!-- /.tab-menu--user-->
                                
                                <div id="jq-tab-social" class="tab-menu  tab-menu--social">
                                    <div class="segui-social">Seguici su:</div>
                                    <ul class="sans  cf">
                                        <li class="ml-facebook"></li>
                                        <li class="ml-twitter"></li>
                                        <li class="ml-google"></li>
                                        <li class="ml-istagram"></li>
                                        <li class="ml-youtube"></li>
                                        <!-- <li class="ml-rss"></li> -->
                                        <li class="ml-community"></li>
                                                                            </ul> 
                                    
                                </div><!-- /.tab-menu--social -->
                                                       
                            </div><!-- /.tab-container -->
                            
                        </header>
                    </div>
                </div>
            </div>
            
            
        </div><!-- /header-wrap -->
    </div>
</div>    
    
<!-- blocco HTML | main-nav -->
<div class="main-nav-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid  span-1">
                <nav class="main-nav sans">
                    <ul class="list-unstyled  cf">
                        <li><a class="home" href="https://www.pianetadonna.it/"><span class="icon-home"></span><span class="sr-only">Home</span></a></li>                     
						                        <li><a  href="/moda/" title="Moda">Moda</a></li>
						                        <li><a  href="/bellezza/" title="Bellezza">Bellezza</a></li>
						                        <li><a  href="/benessere/" title="Salute e Benessere">Benessere</a></li>
						                        <li><a  href="/coppia/" title="Coppia e Relazioni">Coppia</a></li>
						                        <li><a  href="/casa/" title="Casa">Casa</a></li>
						                        <li><a  href="/fai-da-te/" title="Fai da te">Fai da te</a></li>
						                        <li><a class="current" href="/notizie/" title="Novità">Novità</a></li>
						                        <li><a  href="/test/" title="Test">Test</a></li>
						                        <li><a  href="/foto_gallery/" title="Foto">Foto</a></li>
						                        <li><a  href="https://girlpower.pianetadonna.it" title="Girlpower">Girlpower</a></li>
						                        <li><a  href="/video/" title="Pianetadonna TV">Pianetadonna TV</a></li>
						                        <li><a  href="http://vitainsieme.pianetadonna.it" title="Vita Insieme">Vita Insieme</a></li>
						                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

    <script>var bNoMenu = 1;</script>

    <div class="wrapper"> 
    	  
        	<div class="gc">
               
            	    <div class="grid span-1 tablet-1 desktop-1">

<!-- div contenitore per il paginatore ajax, con gli attributi necessari -->

<script>
// TEALIUM DATA LAYER
var utag_data = {
 Special_ID : 0,
}
var canaleAdv = "0";
</script>

<div class="jq-orionPaginator" data-itemid="139780" data-categoryid="13572" >
  <div class="jq-orionPaginatorItem" id="/notizie/tv/can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html" data-itemid="139780" data-title="Can Yaman: 5 segreti dell'attore di DayDreamer che in pochissimi conoscono | PianetaDonna.it" 
    data-category="Televisione e Serie TV" data-url="/notizie/tv/can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html">
    
 <!-- ************************************* contenuto foglia  ****************************************************** -->

    <div class="container with-border foglia ">
        <!-- modifica testatina 2015.06.04  -->
              <article>        
        <div class="gc">

        <!-- ************************************* header foglia - title, social e image ***************************************************** -->

        <div class="grid span-1 tablet-1 desktop-1">                      
               <header class="foglia-header">
                <div class="label_breadcrumb float-left cf">
                  <a href="/notizie/" class="categoria icon-v-down"><span>Novità</span></a>
                                    <a href="/notizie/tv/" class="categoria-l2  no-mobile"><span>Televisione e Serie TV</span></a>
                              </div>
               
                    <div class="social-small only-desktop">
    <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2Fcan-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2Fcan-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html&text=Can+Yaman%3A+5+segreti+dell%27attore+di+DayDreamer+che+in+pochissimi+conoscono', 'Condividi', 'height=400,width=600');return false;"></a>     
    <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Can+Yaman%3A+5+segreti+dell%27attore+di+DayDreamer+che+in+pochissimi+conoscono | https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2Fcan-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html', 'Condividi', 'height=400,width=600');return false;"></a>      
    <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>   
</div> <!-- /foglia-social -->                    
                    <div class="foglia-details cf">                        
                        
                        <script>
     $(document).ready(function() {  
	 	$(".breadcrumb").clone(true).appendTo("#container-breadcrumb-indent");				
		$("#container-breadcrumb-jsdisabled" ).remove();	
	 });
</script>

<div class="container-breadcrumb-jsdisabled" id="container-breadcrumb-jsdisabled">
    <div class="breadcrumb">  
    
        <a href="/">PianetaDonna.it</a>

                            
            <a href="/notizie/">notizie</a><a href="/notizie/tv/">tv</a>can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono              
    </div>
</div> 

<!-- questo div vuoto ha un text-indent che lo nasconde - viene popolato con il contenuto di container-breadcrumb-jsdisabled -->

<div class="container-breadcrumb-indent" id="container-breadcrumb-indent"></div>                      
                        
                        <div class="foglia-pager no-mobile">
                          <span class="current-page">1</span> <span class="total-page sans">5</span>
                        </div>
                        <div class="foglia-title">
                          
                          <h1>Can Yaman: 5 segreti dell'attore di DayDreamer che in pochissimi conoscono</h1>
                                                    
                        </div>
                        <div class="foglia-author">
   <figure class="only-desktop">
         <a href="/autore/caterina-clape/">
             <img src="/images/avatars/avatar-default.png" />
         </a>
   </figure>
   
    <div class="cf"></div>
		        	<time> 6 gennaio 2021</time>
                        	<div class="autore no-mobile"><a href="/autore/caterina-clape/">Caterina Clapé</a></div>
        </div>  <!-- /foglia-info -->                    </div>
               </header>

                                                
                
           </div> <!-- /.desktop-1 imgfoglia -->
           
           <!-- ************************************* fine header foglia - title, social e image ***************************************************** -->

            <!--<div class="pin_container pin_container_139780" style="position: relative; float: left;">-->
            <div class="cf">

               <!-- ************************************* content  ***************************************************** -->
                <div class="grid span-1 tablet-1 desktop-8-12">  
                  <div class="foglia-content container_item_left_0">
                  
                                                                <figure class="filo foglia-cover foglia-cover--small">
                                                      <img src="/pictures/2021/01/04/can-yaman-5-segreti-dell-attore-di-daydreamer-che-in-pochissimi-conoscono-776298059[3636]x[1512]780x325.jpeg" alt="/pictures/2021/01/04/can-yaman-5-segreti-dell-attore-di-daydreamer-che-in-pochissimi-conoscono-776298059[3636]x[1512]780x325.jpeg" />                                                                                                          <span class="fonte-img">
                                                        Getty Images                          </span>
                        </figure>
                                      
                    <div class="foglia-social-inside">
    <a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2Fcan-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html', 'Condividi', 'height=400,width=600');return false;" class="fb-button sans icon-fb3">Condividi su facebook</a>
    <a href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2Fcan-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html&text=Can+Yaman%3A+5+segreti+dell%27attore+di+DayDreamer+che+in+pochissimi+conoscono', 'Condividi', 'height=400,width=600');return false;" class="tw-button sans icon-tw2"></a> 
    <a href="whatsapp://send?text=https://www.pianetadonna.it/notizie/tv/can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html" data-action="share/whatsapp/share" class="wa-button"></a>
</div>                    
                                            <div style="margin-bottom: 10px;">
                            <div style="display:none;" class="mrf-hide">gpt native-top-foglia-notizie</div>                        </div>

                    
                    <div class="abstract">
                      Siete sicure di sapere davvero tutto su Can Yaman? Andiamo alla scoperta di 5 segreti riguardanti il bellissimo attore di DayDreamer: dal suo passato alle passioni, passando per la sua vita sentimentale                    </div>  
                    
                    <div class="jq-adv-responsive adv300x250-responsive">
                        <div id="adv-gpt-box-mobile-container1"></div>
                    </div>

                                        <div class="jq-adv-noresponsive">
                        <script>
                        var sw        = document.documentElement.clientWidth,
                        isTouch       = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
                        device        = sw>900&&!isTouch?"desktop":980>sw&&sw>670||sw>980&&isTouch?"tablet":"smartphone";
                        if (device == 'tablet') document.writeln('<iframe class="foglia_adv300" scrolling="no" src="https://static.stbm.it/pianetadonna/adsense/adsense-foglia-300-pd.html" height="275" width="323" frameborder="0"></iframe>');
                      </script>
                    </div>
                    
                    <div class="jq-adv-responsive">
                        <div id="native-sidebar-mobile-1"></div>
                        <div id="native-sidebar-mobile-2"></div>
                        <div id="native-sidebar-mobile-3"></div>
                        <div id="adv-gpt-promobox-mobile-container1"></div>
                        <div id="adv-gpt-promobox-mobile-container2"></div>
                        <div id="adv-gpt-promobox-mobile-container3"></div>
                    </div>
                    
                    <p>
	<strong>Can Yaman</strong> &egrave; uno degli attori pi&ugrave; famosi degli ultimi anni: approdato in Italia dapprima con la soap opera <em>Bitter Sweet &ndash; Ingredienti d&rsquo;amore</em> e poi con <em>DayDreamer &ndash; Le ali del sogno</em>, il divo turco ha guadagnato milioni di fan in tutto il mondo. E a quanto pare ci sono ancora moltissimi progetti interessanti nel suo futuro, alcuni dei quali lo riporteranno proprio nel nostro Paese. Ma siete sicure di conoscere tutto su di lui?</p><p>
	Scopriamo insieme <strong>5 segreti di Can Yaman</strong>.</p><h2>
	Can Yaman, il rapporto con Demet Ozdemir</h2><p>
	Nei panni di Can Divit nella telenovela turca <a href="https://www.pianetadonna.it/notizie/tv/daydreamer-quando-torna-in-onda-ecco-quando-vedremo-nuove-puntate-soap-can-yaman.html" target="_blank"><em>DayDreamer</em></a> ha conquistato tutti, ma in che rapporti sono l&rsquo;attore e <strong>la bellissima Demet Ozdemir</strong>, co-protagonista della soap opera nel ruolo di Sanem Aydin? Per diverso tempo si &egrave; vociferato di una relazione, <a href="https://www.pianetadonna.it/notizie/tv/Can-Yaman-Demet-ozdemir-stanno-insieme-Cosa-sappiamo-relazione-attori-DayDreamer.html" target="_blank">un tenero amore</a> nato proprio sul set. Purtroppo &ndash; almeno per i tanti fan che avevano sognato questo lieto fine &ndash; le voci sul loro flirt sono rimaste solamente indiscrezioni.</p><p>
	Anzi, lo stesso Can si &egrave; confessato in una lunga intervista a <em>Verissimo</em>, <strong>raccontando la sua situazione sentimentale</strong>: &ldquo;In questo momento sono single, ma non mi dispiacerebbe avere una relazione&rdquo;. E con Demet: &ldquo;Siamo amici, lei &egrave; molto importante e speciale per me, mi ha insegnato molto. Mi sono trovato benissimo con lei sul set, speriamo di poterlo fare ancora in futuro.</p><h2>
	Can Yaman, la carriera legale</h2><p>
	Prima di iniziare a studiare recitazione, Can sembrava avere un&rsquo;altra carriera ben avviata. Il giovane voleva infatti <strong>seguire le orme di suo padre</strong>, un avvocato di successo: si &egrave; cos&igrave; impegnato a lungo per ottenere una laurea in Giurisprudenza, compito in realt&agrave; non particolarmente difficile per lui, dal momento che &egrave; sempre stato uno studente perfetto.</p><p>
	Poi Can ha iniziato a lavorare dietro i banchi del tribunale come <strong>assistente procuratore</strong>, ma dopo soli 6 mesi ha capito la sua vera vocazione. Mollando tutto, si &egrave; dedicato alla sua pi&ugrave; grande passione ed &egrave; diventato l&rsquo;attore famosissimo che oggi conosciamo.</p><h2>
	Can Yaman, lo zio famoso</h2><p>
	Il legame di <a href="https://www.pianetadonna.it/notizie/tv/can-yaman-torna-in-tv-in-italia-attore-daydreamer-ospite-ce-posta-per-te.html" target="_blank">Can Yaman</a> con lo sport va ben oltre il suo amore per la palestra e per il basket. Non tutti sanno infatti che &egrave; un grande appassionato di calcio, attivit&agrave; alla quale &egrave; legato a doppio filo. Suo zio Fuat Yaman &egrave; infatti stato un famoso calciatore e <strong>nella sua carriera ha militato nel Besiktas</strong>, squadra per la quale l&rsquo;attore fa il tifo. Oggi &egrave; invece un importante allenatore in Turchia.</p><h2>
	Can Yaman, il legame con i genitori</h2><p>
	I suoi genitori si sono separati quando aveva 5 anni, ma Can ha mantenuto un bellissimo rapporto con entrambi. <strong>Mamma Guldem</strong> &egrave; la sua prima fan, lo accompagna sul set ed &egrave; sempre al suo fianco. <strong>Pap&agrave; Guven</strong> lo ha sostenuto quando ha deciso di rinunciare alla carriera legale per studiare recitazione, una scelta sicuramente difficile da digerire.</p><h2>
	Can Yaman, la passione per la musica</h2><p>
	Tra le sue tante passioni, <strong>spicca anche quella per la musica</strong>. Sin da piccolino si &egrave; impegnato per imparare a suonare diversi strumenti, e a quanto pare oggi se la cava bene con il pianoforte, la chitarra e persino le percussioni. Insomma, &egrave; un vero talento in tutto!</p>                    
                     
                    
                                        
                    
                                        
                    <!-- SHOW HTML FAQ EVO -->
                                                            <!-- FINE SHOW HTML FAQ EVO -->

                                            
                            <div style="margin-top: 30px;">
                            
                                <ins class="adsbygoogle"
                                     style="display:block; text-align:center;"
                                     data-ad-layout="in-article"
                                     data-ad-format="fluid"
                                     data-ad-client="ca-pub-0820544532937748"
                                     data-ad-slot="4547175982"></ins>
                                
                            </div>
                            
                            <div style="margin-top: 30px;">
                            
                                                                    
                            </div>
                         
                    
                                                                
                                            <div>
                                                </div>
                                        
                    
                                        
                    </div><!-- /.foglia-content -->
                  
                </div> <!-- /.desktop-8-12 griglia corpofoglia -->
    
               <!-- ******************************* sidebar ****************************************-->
    
                <div class="grid span-1  tablet-1  desktop-4-12">
                   <div class="sidebar jq-item_sidebar_box jq-item_sidebar_box_0">
    <div class="sidebar-block adv300">

        <div id="adv-gpt-box-container1"></div>

    </div> <!-- /.sidebar-block adv300 -->
    
            <div id="div_300x100_adv1">
            <div id="native-sidebar-1"></div>
            <div id="native-sidebar-2"></div>
            <div id="native-sidebar-3"></div>
            <div id="adv-gpt-promobox-container1"></div>
            <div id="adv-gpt-promobox-container2"></div>
            <div id="adv-gpt-promobox-container3"></div>
        </div>
    
        
</div> <!-- /.sidebar -->                </div>
               <!-- ******************************* fine sidebar ************************************-->
                
            </div> <!-- /.pin_container -->
             
                        <div class="grid span-1">
              <div class="gc">
                <div class="grid span-1">
                    <div class="social-big only-desktop">
   <span class="sans">condividi</span>
   <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2Fcan-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2Fcan-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html&text=Can+Yaman%3A+5+segreti+dell%27attore+di+DayDreamer+che+in+pochissimi+conoscono', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Can+Yaman%3A+5+segreti+dell%27attore+di+DayDreamer+che+in+pochissimi+conoscono | https%3A%2F%2Fwww.pianetadonna.it%2Fnotizie%2Ftv%2Fcan-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html', 'Condividi', 'height=400,width=600');return false;"></a>    

   <div class="puls_stampa">
      <span class="sans">stampa</span>
      <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>
   </div>
      
</div> <!-- /.social-big -->                </div>
                
                              
                                </div><!-- /.gc -->
            </div>  <!-- /.desktop-1 griglia -->
                        
           <!-- **************************************************************************************************************************************-->
        
        </div> <!-- /.gc -->

                    <div class="OUTBRAIN" data-src="https://www.pianetadonna.it/notizie/tv/can-yaman-5-segreti-attore-daydreamer-pochissimi-conoscono.html" data-widget-id="AR_2" data-ob-template="pianetadonna" ></div>
            <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        
        </article>     
    </div>
   <!-- ************************************** contenuto foglia  ***************************************************** -->  
    
   </div><!-- fine: jq-orionPaginatorItem -->  

    <div id="adv-skinmobile-bottom">
    <div style="display:none;">gpt skin_mobile-notizie-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="skin_mobile-notizie-0"></div> 
								     
								         </div>
    
   <div id='adv-skinmobile-marker'></div>
</div><!-- fine: jq-orionPaginator -->

</div>                                
                    
            </div><!-- /.gc -->
    	</div><!-- /.container -->
    </div><!-- /.wrapper  -->
    
    
    <div class="footer-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid span-1  tablet-1  desktop-1">
                <footer class="footer  cf">
                	<span class="logo-pd">
                        <a href="https://www.pianetadonna.it">
                            <span>Pianetadonna</span>
                            <img src="https://www.pianetadonna.it/images/grafica/pianeta-donna-logo.png" alt="logo Pianetadonna.it">
                        </a>
                    </span>
                    
                    <div class="copy">
                	    <small class="sans">
                        © Copyright 2021 Mondadori Media S.p.a. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
                        </small><br> 
                        <a class="sans copy-link" href="https://www.pianetadonna.it/info/">Chi siamo</a>
                        <a class="sans copy-link" href="https://www.modadori.it" target="_blank">Gruppo Mondadori</a>
                        <a class="sans copy-link" href="http://privacy.stbm.it/site/pianetadonna/condizioni-generali.html" target="_blank">Condizioni d'uso</a>
                        <a class="sans copy-link" href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank">Privacy</a>
                        <a class="sans copy-link" href="http://www.mondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
                        <a class="sans copy-link" target="_blank" href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy" title="Cookie Policy" onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;">Cookie Policy</a>
                        <a class="sans copy-link" onclick="javascript:window.open('https://www.pianetadonna.it/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer</a>
                        <a class="sans copy-link no-border" href="https://www.pianetadonna.it/site-map/">Mappa del sito</a>
                    </div>
                </footer>
            </div>
    	</div>
    </div> 
</div>

<!-- Push Notification Disclaimer Mondadori -->
        <div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">
            <img src="https://www.pianetadonna.it/images/grafica/pianeta-donna-logo.png">
            <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>
                <div class="av-push-notifications-waiting">
                    Attendi… <span class="spinner" style="display: inline-block;"></span>
                </div>
            <div class="av-push-notifications-supported" style="display: none;">
                <p>
                    <span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
                </p>
                <div id="choose_topics" style="display: none;">
                    <div id="push_notification_topics"></div>
                </div>
            </div>
        </div>
<!-- Push Notification Disclaimer Mondadori -->     
    <!-- Progetto Krux   -->
<span id="aHashu" style="display: none;"></span>

<!-- Responsive ADV Box -->
<script type="text/javascript">
    
    //advResponsive();
    
// function advResponsive() {    

//         if ($(window).width() <= 800)
//         {	
//         	$("div.jq-adv-only-responsive").each(function() {
    			
//     			var obj = $(this),
//     				dataAdv = $(this).data("adv");
                
//     			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length == 0) )				
//                 {    				    
//                     obj.attr('id', dataAdv);
                    
//                     obj.removeClass("jq-adv-responsive").removeAttr("data-adv");
//                 }
//     		});            
            
//             $("div.jq-adv-responsive").each(function() {
    			
//     			var obj = $(this),
//     				dataAdv = $(this).data("adv"),
//                     adv = $("div#"+dataAdv);
    			                
//     			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length > 0) )				
//                 {                
//                     adv.appendTo(obj);
                    
//                     obj.removeClass("jq-adv-responsive");
//                 }
//     		});
            
//             $("div.jq-adv-noresponsive").remove();
// 	    }
//  };
</script>




<script class="_iub_cs_activate" type="text/plain">
// setTimeout(function(){var a=document.createElement("script");
// var b=document.getElementsByTagName("script")[0];
// a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);
// a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- Tealium Tag Manager PD  -->
<script type="text/javascript">
(function(a,b,c,d) {
    a='//tags.tiqcdn.com/utag/mediaset/dig.pianetadonna.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script type="text/javascript" src="https://www.pianetadonna.it/js/strip-js.js"></script>
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>    
    <!-- GPT SLOT define refresh -->
        
        </div> <!-- fine div contenitore x nuovo menu -->

    </div> <!-- fine div contenitore x nuovo menu -->

        
    <script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</body>
</html>